﻿<!DOCTYPE html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>An Introduction to Doing Business in China 2020 - China Briefing News</title>


<!-- Bootstrap -->
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://www.india-briefing.com/themes/ib/css/bundle.css" rel="stylesheet">
    <link href="//www.china-briefing.com/themes/cb_2018/css/font-awesome.css" rel="stylesheet">
	<link rel="stylesheet" type="text/css" media="all" href="https://www.china-briefing.com/news/wp-content/themes/cb_2018/style.css" />
    <link href="https://www.india-briefing.com/themes/ib/css/pushy.css" rel="stylesheet">
	<link href="//www.china-briefing.com/themes/cb_2018/css/cb.css" rel="stylesheet">


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Doing Business in China 2020 is designed to comprehensively guide new and established investors in China with the most recent and relevant policy changes."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="An Introduction to Doing Business in China 2020 - China Briefing News" />
<meta property="og:description" content="Doing Business in China 2020 is designed to comprehensively guide new and established investors in China with the most recent and relevant policy changes." />
<meta property="og:url" content="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/" />
<meta property="og:site_name" content="China Briefing News" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-11-29T21:52:33+08:00" />
<meta property="article:modified_time" content="2019-11-29T21:58:30+08:00" />
<meta property="og:updated_time" content="2019-11-29T21:58:30+08:00" />
<meta property="og:image" content="https://www.china-briefing.com/news/wp-content/uploads/2019/11/Doing-Business-in-China-2020-China-Briefing-Business-Guide.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.dezshira.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Briefing News &raquo; An Introduction to Doing Business in China 2020 – New Publication from Dezan Shira &#038; Associates Comments Feed" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-briefing.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=2cc6d5a3f10aea5906d5b9e8e0e1e327"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.china-briefing.com/news/wp-includes/css/dashicons.min.css?ver=2cc6d5a3f10aea5906d5b9e8e0e1e327' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.china-briefing.com/news/wp-includes/js/thickbox/thickbox.css?ver=2cc6d5a3f10aea5906d5b9e8e0e1e327' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='iworks_position-css'  href='https://www.china-briefing.com/news/wp-content/plugins/reading-position-indicator/assets/styles/iworks_position.css?ver=1.0.2' type='text/css' media='handheld, projection, screen' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.china-briefing.com/news/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.china-briefing.com/news/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//www.dezshira.com/includes/assets/jquery-2.1.4.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"china-briefing.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.china-briefing.com/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-briefing.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-briefing.com/news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p1n7HB-eiN' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-briefing.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-briefing.com%2Fnews%2Fintroduction-business-china-2020-new-publication-dezan-shira-associates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-briefing.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-briefing.com%2Fnews%2Fintroduction-business-china-2020-new-publication-dezan-shira-associates%2F&#038;format=xml" />
<style type="text/css" media="handheld, projection, screen">body #reading-position-indicator,body.admin-bar #reading-position-indicator {height: 5px;background: rgba(221,221,221,0.05);}#reading-position-indicator::-webkit-progress-bar{background-color: rgba(221,221,221,0.05)}
#reading-position-indicator[value]::-webkit-progress-value {
        background-image:
        -webkit-linear-gradient(-45deg, transparent 33%, rgba(0, 0, 0, .1) 33%, rgba(0,0, 0, .1) 66%, transparent 66%),
        -webkit-linear-gradient(top, rgba(255, 255, 255, .25), rgba(0, 0, 0, .25)),
        -webkit-linear-gradient(right, #ec1c24, #d93);
background-size: 10px 5px, 100% 100%, 100% 100%;
    }
#reading-position-indicator::-webkit-progress-value {
    background: linear-gradient(to right, #d93, #ec1c24);
}
#reading-position-indicator::-moz-progress-bar {
    background: linear-gradient(to right, #d93, #ec1c24);
}
#reading-position-indicator[role][aria-valuenow] {
    background: linear-gradient(to right, #d93, #ec1c24) !important;
}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-briefing.com/news/?wordfence_lh=1&hid=CCBE8688F3C953E53C855795B6D982E6');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1918818-1', 'auto');
  ga('set', 'dimension1', 'Featured');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body data-rsssl=1>

    <div class="wrap"  id="wrapper">
        <div id="fullscreen">
         <div class="site-overlay"></div>
         
         <nav class="pushy pushy-left" data-focus="#first-link">
         <button class="menu-btn menuClose">×</button>
    <div class="pushy-content">
      <ul>
        <li class="pushy-link"><a href="http://www.china-briefing.com/about-us/overview.html">About us</a> </li>
        <li class="pushy-link"><a href="https://www.china-briefing.com/news">Topics </a> </li>
        <li class="pushy-link"><a href="http://www.asiabriefing.com/store" target="_blank">Bookstore</a></li>
        <li class="pushy-link"><a href="http://www.china-briefing.com/events">Events</a></li>
        <li class="pushy-link"><a href="http://www.china-briefing.com/personnel">Partners</a></li>
        <li class="pushy-link"><a href="http://www.dezshira.com/international-desk" target="_blank">INTERNATIONAL DESKS</a></li>
        <li class="pushy-link padd60"><a href="http://www.china-briefing.com/contact.html">Contact</a>
          <ul class="list-inline contact">
            <li><a href="https://www.facebook.com/ChinaBriefing99" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a href="https://www.linkedin.com/company/asia-briefing-ltd-/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li><a href="https://twitter.com/chinabriefing" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCDuNrJ3qUVmxinM5i6trjtA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
          </ul>
        </li>
      </ul>
    </div>
  </nav>
         
        
          <div id="header" class="navbar-fixed-top">  
        
            <div class="container push paddTB-14">
              <div class="row">
                
                <div class="col-sm-5 col-md-4 col-xs-6">
         <button class="menu-btn"><i class="fa fa-bars" aria-hidden="true"></i></button>
        <a href="//www.china-briefing.com/"><img alt="" src="//www.china-briefing.com/themes/cb_2018/images/logo.png" width="251" height="46" srcset="//www.china-briefing.com/themes/cb_2018/images/logo-2X.png 2x" class="mrg-left40"></a> </div>
                <div class="col-sm-7 col-md-8 col-xs-6 hidden-print">
        <div id="accordion" class="hidden-print">
    <div class="panel search">
      <div class="panelTab" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"><a href="https://www.china-briefing.com/news/?s" class="disable-links"><i class="sprite sprite-retina icon-search"></i></a></div>
      <div class="panelContent searchtab">
       <form class="form-inline" action="//www.china-briefing.com/news/"> <div class="form-group"> <input class="form-control" id="SearchInput" type="text" placeholder="Search" name="s"><i></i> </div>  </form>
      </div>
    </div>
    <!--<div class="panel">
      <div class="panelTab" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Language Desks"><a href="https://www.dezshira.com/international-desk" class="disable-links"><i class="sprite sprite-retina icon-globe"></i></a></div>
      <div class="panelContent globtab">
       <ul class="list-inline">
	    <li><a href="//www.china-briefing.com/news/category/language/french"><i class="sprite sprite-retina icon-flag-french"></i></a></li>
		<li><a href="//www.china-briefing.com/news/category/language/german"><i class="sprite sprite-retina icon-flag-german"></i></a></li>
		<li><a href="//www.china-briefing.com/news/category/language/italian"><i class="sprite sprite-retina icon-flag-italian"></i></a></li>
		<li><a href="//www.china-briefing.com/news/category/language/russian"><i class="sprite sprite-retina icon-flag-russian"></i></a></li> 
		<li><a href="//www.china-briefing.com/news/category/language/spanish"><i class="sprite sprite-retina icon-flag-spanish"></i></a></li>
        <li><a href="https://www.china-briefing.com/news/category/language/chinese"><i class="sprite sprite-retina icon-flag-chinese"></i></a></li> 
 
       </ul>
      </div>
    </div>-->
    <div class="panel">
      <div class="panelTab" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Other Briefings"><a href="https://www.dezshira.com/investor-resource.html" class="disable-links"><i class="sprite sprite-retina icon-ABLogo"></i></a></div>
      <div class="panelContent globtab">
       <ul class="list-inline marginRL">
	    <li><div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Asia Briefing"><a href="http://www.asiabriefing.com" target="_blank"><img src="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/abLogo90x90.png" width="30" height="30" srcset="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/abLogo90x90.png 2x"></a></div></li>
        <li><div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="ASEAN Briefing"><a href="https://www.aseanbriefing.com/" target="_blank"><img src="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/aseanLogo90x90.png" width="30" height="30" srcset="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/aseanLogo90x90.png 2x"></a></div></li>
		<li><div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="China Briefing"><a href="http://www.china-briefing.com/"><img src="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/cbLogo90x90.png" width="30" height="30" srcset="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/cbLogo90x90.png 2x"></a></div></li>
		<li><div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="India Briefing"><a href="https://www.india-briefing.com/" target="_blank"><img src="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/ibLogo90x90.png" width="30" height="30" srcset="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/ibLogo90x90.png 2x"></a></div></li>
		<li><div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Silk Road Briefing"><a href="https://www.silkroadbriefing.com/" target="_blank"><img src="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/srbLogo90x90.png" width="25" height="25" srcset="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/srbLogo90x90.png 2x"></a></div></li> 
		<li><div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Vietnam Briefing"><a href="https://www.vietnam-briefing.com/" target="_blank"><img src="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/vbLogo90x90.png" width="30" height="30" srcset="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/vbLogo90x90.png 2x"></a></div></li> 
        <li><div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Russia Briefing"><a href="https://www.russia-briefing.com/" target="_blank"><img src="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/rbLogo90x90.png" width="30" height="30" srcset="//www.china-briefing.com/themes/cb_2018/images/briefingLogo/rbLogo90x90.png 2x"></a></div></li> 
 
       </ul>
      </div>
    </div>
</div>
<div class="language_select">
<ul class="language_option roundborders slide_height">
	<a href="javascript:void(0)" style="cursor: default;"><li><img src="https://www.dezshira.com/themes/dsa/images/language-flag/flag-american.png" width="28px" height="28px"/>EN</li></a>
    <a href="https://www.china-briefing.com/news/"><li><img src="https://www.dezshira.com/themes/dsa/images/language-flag/flag-american.png" width="28px" height="28px"/>EN</li></a>
	<a href="https://www.china-briefing.com/news/category/language/french"><li><img src="https://www.dezshira.com/themes/dsa/images/language-flag/flag-french.png" width="28px" height="28px"/>FR</li></a>
	<a href="https://www.china-briefing.com/news/category/language/german"><li><img src="https://www.dezshira.com/themes/dsa/images/language-flag/flag-german.png" width="28px" height="28px"/>DE</li></a>
	<a href="https://www.china-briefing.com/news/category/language/italian"><li><img src="https://www.dezshira.com/themes/dsa/images/language-flag/flag-italian.png" width="28px" height="28px"/>IT</li></a>
	<a href="https://www.china-briefing.com/news/category/language/russian"><li><img src="https://www.dezshira.com/themes/dsa/images/language-flag/flag-russian.png" width="28px" height="28px"/>RU</li></a>
    <a href="https://www.china-briefing.com/news/category/language/spanish"><li><img src="https://www.dezshira.com/themes/dsa/images/language-flag/flag-spanish.png" width="28px" height="28px"/>ES</li></a>
     <a href="https://www.china-briefing.com/news/category/language/chinese"><li><img src="https://www.dezshira.com/themes/dsa/images/language-flag/flag-chinese.png" width="28px" height="28px"/>CN</li></a>
</ul> 
</div>
<a data-toggle="modal" data-target="#Subscribepopup" class="btn btn-lg btn-outline pull-right hidden-xs hidden-print" style="margin-top:5px;"><i class="fa fa-file-text-o" aria-hidden="true"></i> SUBSCRIBE</a>
        
        
      </div>
              </div>
            </div>
            
            <section class="breadcrumb hidden-xs push">
			<div class="container">
			  <ul>
				<li><a href="https://www.china-briefing.com/news/">Topics</a></li>
				
														<li><a href="//www.china-briefing.com/news/category/legal-regulatory/">Legal &amp; Regulatory</a></li>
										<li>An Introduction to Doing Business in China 2020 – New Publication from Dezan Shira &#038; Associates</li>
								<!--<li>Economy & Trade</li>-->
			  </ul>
			</div>
		  </section>
          </div>
		
		
		

		
<section id="topics" class="push">
    <div class="container">
      <div class="row">
      <div class="post-content">
        <div class="col-sm-12 col-md-12 col-lg-8 mraginTop40">
		
        <h1>An Introduction to Doing Business in China 2020 – New Publication from Dezan Shira &#038; Associates</h1>
    
          <div class="sharedaddy sd-sharing-enabled hidden-print">
            <div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing hidden-print">
          
              <div class="sd-content hidden-print">
                <ul class="hidden-print">
                  <li class="share-facebook hidden-print"><i class="fa fa-facebook" aria-hidden="true"></i></li>
                  <li class="share-linkedin hidden-print"><i class="fa fa-linkedin" aria-hidden="true"></i></li>
                  <li class="share-twitter hidden-print"><i class="fa fa-twitter" aria-hidden="true"></i></li>
                  <li class="share-google-plus-1 hidden-print"><i class="fa fa-google-plus" aria-hidden="true"></i></li>
                  <li class="share-pinterest hidden-print"><i class="fa fa-pinterest-p" aria-hidden="true"></i></li>
                  <li class="share-print hidden-print"><i class="fa fa-print" aria-hidden="true"></i></li>
                  <li class="share-reddit hidden-print"><i class="fa fa-reddit-alien" aria-hidden="true"></i></li>
                  <li class="share-email hidden-print"><i class="fa fa-envelope" aria-hidden="true"></i></li>
                </ul>
              </div>
            </div>
          </div><!--/share-->
		  
		<div class="meta">
			<time class="entry-date paddRight" datetime="2019-11-29T21:52:33+00:00"><i class="fa fa-calendar-o paddLeft"></i>  November 29, 2019</time> <span class="sep"> Posted by </span> <span class="author vcard paddRight"><a class="url fn n" href="https://www.china-briefing.com/news/author/china-briefing/" title="View all posts by China Briefing" rel="author">China Briefing</a></span>
			
							<span class="sep"> Written by </span> <span class="author vcard paddRight">
				
								<a class="url fn n" href="https://www.dezshira.com/" target="_blank" rel="author">
								
				Dezan Shira & Associates				
								</a>
								</span>
						
			<span class="sep">Reading Time:</span>
			<span class="author ">
		<span class='span-reading-time'> 2 minutes</span>
		</span>
			
			
			<!--<button id="fullscreen-button" class="hidden-print"><i class="rm"></i> Reading Mode</button>-->
			<div class="clearfix"></div>
		</div>
    
		<div class="clearfix"></div>
      
        <div class="spacer"></div>
        
    	<div class="entry-content"><p><a href="https://www.asiabriefing.com/store/book/introduction-doing-business-china-2020.html" target="_blank" rel="noopener">An Introduction to Doing Business in China 2020</a>, the latest publication from <a href="https://www.dezshira.com/" target="_blank" rel="noopener">Dezan Shira &amp; Associates</a> is out now and available for complimentary download through the <a href="http://www.asiabriefing.com/store" target="_blank" rel="noopener">Asia Briefing Publication Store</a>.</p>
<p><a href="https://www.asiabriefing.com/store/book/introduction-doing-business-china-2020.html" target="_blank" rel="noopener"><img class="alignright wp-image-54983 size-medium" src="https://www.china-briefing.com/news/wp-content/uploads/2019/11/DSA_Doing-Business-in-China-2019-20_Cover-163x230.jpg" alt="Doing-Business-in-China" width="163" height="230" srcset="https://www.china-briefing.com/news/wp-content/uploads/2019/11/DSA_Doing-Business-in-China-2019-20_Cover-163x230.jpg 163w, https://www.china-briefing.com/news/wp-content/uploads/2019/11/DSA_Doing-Business-in-China-2019-20_Cover-768x1086.jpg 768w, https://www.china-briefing.com/news/wp-content/uploads/2019/11/DSA_Doing-Business-in-China-2019-20_Cover-724x1024.jpg 724w, https://www.china-briefing.com/news/wp-content/uploads/2019/11/DSA_Doing-Business-in-China-2019-20_Cover.jpg 1240w" sizes="(max-width: 163px) 100vw, 163px" /></a></p>
<p>Now the world’s second largest economy and long since the most populous nation on earth, China oﬀers enormous opportunities for foreign companies, both as a manufacturing labor pool and, increasingly, as a consumer market of seemingly endless potential.</p>
<p>Since Deng Xiaoping’s “reform and opening-up” policy for 1978, China’s GDP has developed at an unprecedented rate for over 30 years. However, with China experiencing a long-term deceleration in economic growth and embroiled in a trade war with the US for over a year, the situation looks more complicated than at any point in recent memory.</p>
<p>Yet, China’s endeavors to improve its business environment continues to attract all kinds of investors. China’s ranking in the World Bank Group’s Doing Business 2020 study climbed to 31st in terms of ease of doing business, up from 46th a year earlier, and 78th in 2017. This is the second time that China joined the group of the world’s top 10 most improved economies, mainly due to the business reforms performed in various areas, such as market access, tax, intellectual property protection, as well as processing of permits and licenses.</p>
<p>Under these circumstances, it is becoming more important for investors to get familiar with the changes in China’s business landscape, identify areas of risk, and accordingly take steps to mitigate their exposure. Only in this way, investors can stay nimble and opportunistic in an otherwise challenging time.</p>
<p>Designed to introduce the fundamentals of investing in <a href="https://www.dezshira.com/office/china" target="_blank" rel="noopener">China</a>, this publication is compiled by the experts at <a href="https://www.dezshira.com/" target="_blank" rel="noopener">Dezan Shira &amp; Associates</a>, a specialist foreign direct investment practice, providing <a href="https://www.dezshira.com/services/business-advisory" target="_blank" rel="noopener">corporate establishment</a>, <a href="https://www.dezshira.com/services/business-intelligence-solutions" target="_blank" rel="noopener">business intelligence</a>, <a href="https://www.dezshira.com/services/tax" target="_blank" rel="noopener">tax advisory and compliance</a>, <a href="https://www.dezshira.com/services/accounting-reporting" target="_blank" rel="noopener">accounting</a>, <a href="https://www.dezshira.com/services/payroll-human-resource-administration" target="_blank" rel="noopener">payroll</a>, <a href="https://www.dezshira.com/services/audit-financial-review" target="_blank" rel="noopener">due diligence and ﬁnancial review</a> services to multinationals investing in emerging Asia.</p>
<p>Doing Business in China 2020 covers the following:</p>
<ul>
<li>Establishing and Running a Business;</li>
<li>Tax, Audit and Accounting; and</li>
<li>Human Resources and Payroll.</li>
</ul>
<p>Within these chapters, we discuss a range of different topics that affect doing business in China, including investment models, intellectual property considerations, key taxes applicable for foreign companies, and various types of employment contracts.</p>
<p>We examine how a foreign entity can convert its representative office (RO) into a wholly foreign-owned enterprise (WFOE), and discuss how to legally terminate an employee in China.</p>
<p>In addition, we have analyzed the impact of the new Foreign Investment Law that will come into force starting from January 1, 2020.</p>
<div class="reading-position-indicator-end"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54981" class="share-facebook sd-button share-icon no-text" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-54981" class="share-linkedin sd-button share-icon no-text" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54981" class="share-twitter sd-button share-icon no-text" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54981" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.china-briefing.com/news/introduction-business-china-2020-new-publication-dezan-shira-associates/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>							<div class="article_credit">
					<hr />
					<p><strong><em>About Us</em></strong></p>
<p><em><a href="https://www.china-briefing.com/" target="_blank" rel="noopener">China Briefing</a> is produced by <a href="https://www.dezshira.com/" target="_blank" rel="noopener">Dezan Shira &amp; Associates</a>. The firm assists foreign investors throughout Asia from <a href="https://www.dezshira.com/office">offices across the world</a>, including in <a href="https://www.dezshira.com/office/china/dalian.html">Dalian</a>, <a href="https://www.dezshira.com/office/china/beijing.html" target="_blank" rel="noopener">Beijing</a>, <a href="https://www.dezshira.com/office/china/shanghai.html" target="_blank" rel="noopener">Shanghai</a>, <a href="https://www.dezshira.com/office/china/guangzhou.html" target="_blank" rel="noopener">Guangzhou</a>, <a href="https://www.dezshira.com/office/china/shenzhen.html" target="_blank" rel="noopener">Shenzhen</a>, and <a href="https://www.dezshira.com/office/hong-kong.html" target="_blank" rel="noopener">Hong Kong</a>. Readers may write to <a href="mailto:china@dezshira.com">china@dezshira.com</a> for more support on doing business in China.</em></p>
				</div>
						<div id="scroll-article"></div>
		</div><!-- .entry-content -->
        
		        
				<div class="spacer border-top marginTop"></div>
			<div class="row hidden-print">
						
				<div class="col-md-6">
					<p class="previousNext"><small>Previous Article </small><br>&laquo; <a href="https://www.china-briefing.com/news/the-us-china-trade-war-a-timeline/" rel="prev">The US-China Trade War: A Timeline</a></p>
				</div>
				
				<div class="col-md-6 text-right">
					<p class="previousNext"><small>Next Article </small><br></p>
				</div>
						</div>
		</div>
        </div>
        <div class="article-sidebar hidden-print">
        <div class="col-sm-12 col-md-12 col-lg-4 mraginTop40 hidden-print">
          <div class="article-module">
            <h4 class="section-title"><a href="#">Related reading</a></h4>
			<ul class="list-unstyled list" id='related_reading'>
						
			<li class="">
				<a href="http://www.asiabriefing.com/store/book/dezan-shira-associates-service-brochure-7134.html" target="_blank" class="pull-left"><img width="150" src="https://resource.dezshira.com/resize/200x275/Publications/7134/DSA_Brochure_English_New_1.jpg" class="borderGrey img-responsive marg-r-b"></a>
               <div class="hideOverflow">
                <div class="meta-info"><span class="date">May 01, 2018</span></div>
                <h4><a href="http://www.asiabriefing.com/store/book/dezan-shira-associates-service-brochure-7134.html" target="_blank">Dezan Shira & Associates' Service Brochure</a></h4>
                <p>Dezan Shira & Associates´ brochure offers a comprehensive overview of the services provided by the firm. With...</p>
                <a href="http://www.asiabriefing.com/store/book/dezan-shira-associates-service-brochure-7134.html" target="_blank" class="btn btn-lg btn-outline"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> DOWNLOAD</a></div>
                <div class="clearfix"></div>
			</li>
						
			<li class="">
				<a href="http://www.asiabriefing.com/store/book/back-office-automation-china.html" target="_blank" class="pull-left"><img width="150" src="https://resource.dezshira.com/resize/200x275/Publications/8478/CB_Mag_2019_10_issue_Cover.jpg" class="borderGrey img-responsive marg-r-b"></a>
               <div class="hideOverflow">
                <div class="meta-info"><span class="date">October 21, 2019</span></div>
                <h4><a href="http://www.asiabriefing.com/store/book/back-office-automation-china.html" target="_blank">Back Office Automation in China</a></h4>
                <p>Automation in the professional services segment – the use of information technology to automate basic busine...</p>
                <a href="http://www.asiabriefing.com/store/book/back-office-automation-china.html" target="_blank" class="btn btn-lg btn-outline"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> DOWNLOAD</a></div>
                <div class="clearfix"></div>
			</li>
						
			<li class="">
				<a href="http://www.asiabriefing.com/store/book/tax-accounting-audit-china-2019.html" target="_blank" class="pull-left"><img width="150" src="https://resource.dezshira.com/resize/200x275/Publications/8465/CB_Guide_Tax_and_Accounting_11_Edition_Cover_1.jpg" class="borderGrey img-responsive marg-r-b"></a>
               <div class="hideOverflow">
                <div class="meta-info"><span class="date">October 01, 2019</span></div>
                <h4><a href="http://www.asiabriefing.com/store/book/tax-accounting-audit-china-2019.html" target="_blank">Tax, Accounting and Audit in China 2019-2020 (11th Edition)</a></h4>
                <p>Tax, Accounting, and Audit in China 2019-2020 offers a comprehensive overview of the major taxes foreign inves...</p>
                <a href="http://www.asiabriefing.com/store/book/tax-accounting-audit-china-2019.html" target="_blank" class="btn btn-lg btn-outline"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> DOWNLOAD</a></div>
                <div class="clearfix"></div>
			</li>
						
						</ul>
          </div>
          <div class="dsaAds">
          <div class="BannerCaption">
          <div class="dsaLogo"><a href="https://www.dezshira.com/" target="_blank"><img alt="" src="https://www.india-briefing.com/themes/ib/images/DSA_Logo-white.png" width="195" srcset="https://www.india-briefing.com/themes/ib/images/DSA_Logo-white.png 2x"></a></div>
    <h3>Expand Your Business in Asia</h3>
 <p>Dezan Shira & Associates helps
businesses establish, maintain,
and grow their operations.</p>
   <a href="http://www.dezshira.com/personnel" target="_blank" class="btn btn-lg btn-outline">Learn More </a>
   </div>
          
          </div>
        </div>
        </div>
      </div>
    </div>
	
	<div class="container  mraginTop40 hidden-print">
      <h4 class="section-title"><a href="#">Recommended for you</a></h4>
		<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!--//recommended-->
	
	
	<div class="container post-content hidden-print">
      <div class="row">
        <div class="col-sm-12 col-md-12 col-lg-8">
			
<section id="comments" class="col-md-12 col-sm-12 comment-wrap">

	
</section><!-- #comments -->
        </div>
      </div>
	</div><!--/container-->
	
</section>

  <!--Never miss an update section-->
  <!--<section id="neverMissUpdate" class="neverMissUpdate hidden-print push">
    <div class="container">
      <div class="row">
        <div class="col-xs-12 col-md-6 col-sm-6 col-lg-6">
          <h3><strong>Never miss an update</strong></h3>
          <p>Stay ahead of the curve in emerging Asia by subscribing to our regional publications. Subscribers take full advantage of all our website features and receive regular updates from our local experts on doing business in Asia.</p>
          <a href="http://www.india-briefing.com/subscribe.html" class="btn btn-lg btn-outline"><i class="fa fa-file-text-o" aria-hidden="true"></i> Subscribe</a> </div>
        <div class="col-xs-12 col-md-6 col-sm-6 col-lg-6"><img src="//www.india-briefing.com/themes/ib/images/objects-IB.png" srcset="//www.india-briefing.com/themes/ib/images/objects-IB-2x.png 2x" alt="India Briefing" class="img-responsive" scale="0" width="480"></div>
      </div>
    </div>
  </section>-->
  
  <section id="subscribeNewsletter " class="push banner subscribeNewsletter text-center hidden-print">
<div class="BannerCaption">
     <h4 class="text-center marginNone">Subscribe to our Newsletter</h4>
          <p class="text-center">Stay Ahead of the curve in Emerging Asia. Our subscription service offers regular regulatory updates, <br>
including the most recent legal, tax and accounting changes that affect your business.
</p>

<form method="GET" action="https://www.china-briefing.com/subscribe.html" class="form-inline text-center">
  <div class="form-group">
    <label class="sr-only" for="InputEmail">Email address</label>
    <input type="email" class="form-control" id="InputEmail" name="email" placeholder="Enter your email">
  </div>
  <button type="submit" class="btn btn-lg btn-outline">Subscribe</button>
</form>
    </div>
</section>
			
		<script type="text/javascript" src="https://www.china-briefing.com/news/wp-content/themes/cb_2018/newsDetail.js"></script>
    <!--<div id="contactButton">
   <i class="slide-toggle"><img alt="" src="https://www.silkroadbriefing.com/themes/srb/images/subscribeBtn.png" scale="0"></i>
    <div class="contactBox">
    
     <div class="contactBoxInner">
     <i class="slide-toggle fa fa-close popup-close"></i>
     <h4>Never Miss an Update</h4>
      <p>Subscribe to gain even better insights into doing business throughout the India. Subscribing also lets you to take full advantage of all our website features including customizable searches, favorites, wish lists and gift functions and access to otherwise restricted content.</p>

							<form class="form-inline" action="https://www.india-briefing.com/subscribe.html" method="GET">
							  <div class="form-group">
								<label class="sr-only" for="inputEmail3">Email Address</label>
								<input class="form-control redius-none" name="email" placeholder="Email Address" type="email">
							  </div>
							  
							  
							 
                             <a href="http://www.dezshira.in/subscribe.html" class="btn-black"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> SUBSCRIBE</a>
							</form>
                            <div class="clearfix"></div>
						
	</div>
    </div>
    </div>-->
	
<!--footer section-->
      <footer class="hidden-print push">
        <div class="footer">
          <div class="container">
            <div class="row">
              <div class="col-sm-3 col-md-2 col-md-offset-1">
                <h4 class="text-uppercase">About</h4>
                <ul class="list-unstyled">
                  <li><a href="http://www.china-briefing.com/about-us/overview.html">Overview</a></li>
                  <li><a href="http://www.china-briefing.com/personnel">Personnel</a></li>
                  <li><a href="http://www.china-briefing.com/personnel/contributor">Expert Contributors</a></li>
                  <li><a href="http://www.china-briefing.com/about-us/social-media.html">Social Media</a></li>
                  <li><a href="http://www.china-briefing.com/about-us/subscription.html">Email Newsletter / Subscription Service</a></li>
                </ul>
               
              </div>
              <div class="col-sm-3 col-md-2">
               <h4 class="text-uppercase">Topics</h4>
                <ul class="list-unstyled">
                 <li><a href="https://www.china-briefing.com/news/category/economy-trade/">Economy &amp; Trade</a></li>
            <li><a href="https://www.china-briefing.com/news/category/tax-accounting/">Tax &amp; Accounting</a></li>
            <li><a href="https://www.china-briefing.com/news/category/legal-regulatory/">Legal &amp; Regulatory</a></li>
            <li><a href="https://www.china-briefing.com/news/category/industries/">Industries</a></li>
            <li><a href="https://www.china-briefing.com/news/category/human-resources-payroll/">Human Resources &amp; Payroll</a></li>
                </ul>
 </div>
              <div class="col-sm-2 col-md-2">
              <h4 class="text-uppercase">Bookstore</h4>
                <ul class="list-unstyled">
                  <li><a href="http://www.asiabriefing.com/store" target="_blank">Visit Publications</a></li>
                  <li> <a href="http://www.asiabriefing.com/customer/login?goto=customer/account" target="_blank" onClick="ga('send', 'event', 'Outbound Link', 'click', event.target.href);">My Account</a></li>
                  <li><a href="http://www.asiabriefing.com/customer/login?goto=customer/orders" target="_blank" onClick="ga('send', 'event', 'Outbound Link', 'click', event.target.href);">My Order History</a> </li>
                  <li><a href="http://www.asiabriefing.com/about-us/publications-portfolio.html" target="_blank" onClick="ga('send', 'event', 'Outbound Link', 'click', event.target.href);">Products</a></li>
                </ul>
              
                
           
              </div>
              <div class="col-sm-2 col-md-2">
              
              <h4 class="text-uppercase">Events</h4>
                <ul class="list-unstyled">
                  <li><a href="http://www.china-briefing.com/events/search/upcoming">Upcoming Events</a></li>
                  <li><a href="http://www.china-briefing.com/events/search">Event Archive</a></li>
                  <li><a href="http://www.china-briefing.com/events/search/recent">Asia Events</a></li>
                  <li><a href="http://www.china-briefing.com/events?location=europe,north-america,latin-america,oceania,middle-east,africa">Global Events</a></li>
                </ul>
             
              </div>
              
              
              <div class="col-sm-2 col-md-2">
                <h4 class="text-uppercase">Media Partners </h4>
                <ul class="list-unstyled">
                  <li><a href="http://www.china-briefing.com/partners/list.html">Partners</a></li>
                  <li><a href="http://www.china-briefing.com/partners/partnership-program.html">Partnership Program</a></li>
                </ul>
              
              </div>
            </div>
          </div>
        </div>
        <div id="regionalBusinessNews">
    <div class="container">
      <div class="row">
        <div class="col-sm-12 col-md-12 col-lg-10 col-lg-offset-2">
          <ul class="list-inline">
            <li><a href="http://www.dezshira.com/" target="_blank"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/DSA-regional-logo.png"></a></li>
            <li>
              <div class="board-inner">
                <div class="liner"></div>
                <span class="d-block">Regional Business News</span>
                <div class="round-circle"><a href="http://www.asiabriefing.com" target="_blank"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/abLogo90x90.png" width="30" height="30" srcset="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/abLogo90x90.png 2x"></a></div>
                <div class="round-circle"><a href="http://www.aseanbriefing.com/" target="_blank"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/aseanLogo90x90.png" width="30" height="30" srcset="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/aseanLogo90x90.png 2x"></a></div>
                <div class="round-circle"><a href="http://www.china-briefing.com/"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/cbLogo90x90.png" width="30" height="30" srcset="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/cbLogo90x90.png 2x"></a></div>
                <div class="round-circle"><a href="https://www.india-briefing.com/" target="_blank"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/ibLogo90x90.png" width="30" height="30" srcset="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/ibLogo90x90.png 2x"></a></div>
                <div class="round-circle"><a href="http://www.indonesiabriefing.com/" target="_blank"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/indoLogo90x90.png" width="30" height="30" srcset="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/indoLogo90x90.png 2x"></a></div>
                <div class="round-circle"><a href="https://www.vietnam-briefing.com/" target="_blank"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/vbLogo90x90.png" width="30" height="30" srcset="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/vbLogo90x90.png 2x"></a></div>
                <div class="round-circle"> <a href="https://www.russia-briefing.com/" target="_blank"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/rbLogo90x90.png" width="30" height="30" srcset="//www.vietnam-briefing.com/themes/vb_2018/images/briefingLogo/rbLogo90x90.png 2x"></a></div>
              </div>
            </li>
            <li> <span class="d-block">Follow and Share</span>
              <div class="board-inner">
                <div class="liner socialLiner"></div>
                <div class="round-circle g bg-yellow"> <a href="https://www.youtube.com/channel/UCDuNrJ3qUVmxinM5i6trjtA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></div>
                <div class="round-circle f bg-red"><a href="https://www.facebook.com/ChinaBriefing99" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="round-circle in bg-green"><a href="https://www.linkedin.com/company/asia-briefing-ltd-/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></div>
                <div class="round-circle t bg-purpal"><a href="https://twitter.com/chinabriefing" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
        <div class="copyright">
    <div class="container">
      <div class="row">
        <div class="col-sm-7 col-md-7 col-lg-7"> <small>&copy; 1992-2019 Dezan Shira &amp; Associates All Rights Reserved.</small> </div>
        <div class="col-sm-5 col-md-5 col-lg-5"><ul class="list-inline">
				<li><a href="https://www.dezshira.com/terms-of-use.html" target="_blank">Terms of Use</a></li>
				<li><a href="https://www.dezshira.com/privacy-policy.html" target="_blank">Privacy Policy</a></li>
			</ul></div>
      </div>
    </div>
  </div>
      </footer>
      
      <!--subscribe button popup-->
<div class="modal fade" id="Subscribepopup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-md">
      <div class="modal-content">
      <div class="modal-header text-center">
          <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
         <a href="https://www.china-briefing.com/"><img alt="" src="https://www.china-briefing.com/themes/cb_2018/images/logo.png" srcset="https://www.china-briefing.com/themes/cb_2018/images/logo-2X.png 2x" class="mrg-left40 logoWidth" width="251" height="46"></a>        </div>
        <div class="modal-body">
        <div class="row">
        <div class="col-sm-6 col-md-6 col-lg-6">
        <div class="content-leftBlock">
<h4 class="modal-title text-center" id="myModalLabel">Create Account</h4>
<ul class="list-unstyled">
<li><i><img src="https://www.china-briefing.com/themes/cb_2018/images/services-icons/weekly_mailIcon.png" width="35"/></i><span><em>The Asia Briefing Weekly</em> newsletter</span></li>
<li><i><img src="https://www.china-briefing.com/themes/cb_2018/images/services-icons/Free_magazinesIcon.png" width="35"/></i> <span>Downloadable magazines and guides</span></li>
<li><i><img src="https://www.china-briefing.com/themes/cb_2018/images/services-icons/business_eventsIcon.png" width="35"/> </i><span>Business event invites</span></li>
<li><i><img src="https://www.china-briefing.com/themes/cb_2018/images/services-icons/asiapedia_resourceIcon.png" width="35"/> </i><span>Asiapedia access</span></li>
</ul>
<div class="center-block text-center"><a href="https://www.china-briefing.com/register" class="btn btn-md btn-theme btn-outline">Subscribe</a></div>
</div>
        </div>
        <div class="col-sm-6 col-md-6 col-lg-6">
       <div class="content-rightBlock">   
<h4 class="modal-title text-center" id="myModalLabel"><span>Already a subscriber?</span> Log in to start browsing <br>
our magazines and guides</h4>                  
<div class="center-block text-center"><a href="http://www.asiabriefing.com/customer/login" target="_blank" class="btn btn-md btn-white btn-outline">LOGIN</a></div>
                  </div>
        </div>
        </div>
        </div>
      </div>
    </div>
  </div>
      
      </div>
    </div>
    
<!--	<script type="text/javascript" src="https://www.india-briefing.com/news/wp-content/themes/ib/screenfull.min.js"></script>-->

    <script src="https://www.india-briefing.com/themes/ib/js/bundle.js"></script>
    <script src="https://www.india-briefing.com/themes/ib/js/pushy.js"></script>
   
        
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.china-briefing.com\/news\/introduction-business-china-2020-new-publication-dezan-shira-associates\/":54981};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-linkedin', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/news/introduction-business-china-2020-new-publication-dezan-shira-associates/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://www.china-briefing.com/news/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/wpdialog.min.js?ver=2cc6d5a3f10aea5906d5b9e8e0e1e327'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.china-briefing.com\/news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/plugins/highlight-search-terms/hlst-extend.js?ver=1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iworks_position = {"post_type":["post"],"position":"top","position_placement":"0","style":"indeter","height":"5","color1":"#ec1c24","color1_opacity":"100","color2":"#d93","color2_opacity":"100","background":"#ddd","background_opacity":"5","radius":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/plugins/reading-position-indicator/assets/scripts/iworks_position.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/wp-embed.min.js?ver=2cc6d5a3f10aea5906d5b9e8e0e1e327'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'20287491',post:'54981',tz:'8',srv:'www.china-briefing.com'} ]);
	_stq.push([ 'clickTrackerInit', '20287491', '54981' ]);
</script>

<!--/newzmate-->
<script type="text/javascript">
//for tooltip
	$(document).ready(function(){
		$('[data-toggle="tooltip"]').tooltip(); 
	});

(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(102);

$( "#related_reading_see_more a" ).click(function(e) {
	e.preventDefault();
	$( "#related_reading_see_more a" ).hide();
	$("ul#related_reading li.hide").removeClass('hide');
});

</script>
<!--CB clickdimensions-->
<script type="text/javascript" src="https://analytics-au.clickdimensions.com/ts.js" > </script>
<script type="text/javascript">
  var cdAnalytics = new clickdimensions.Analytics('analytics-au.clickdimensions.com');
  cdAnalytics.setAccountKey('aHzoBJhlGD02xy7dPmDtCQ');
  cdAnalytics.setDomain('china-briefing.com');
  cdAnalytics.setScore(typeof(cdScore) == "undefined" ? 0 : (cdScore == 0 ? null : cdScore));
  cdAnalytics.trackPage();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3283726c53","applicationID":"2874630","transactionName":"Z1AGZkEHD0JVVxVQWF4aJVFHDw5fG0cIV1BcUA==","queueTime":0,"applicationTime":315,"atts":"SxcFEAkdHEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>