<!DOCTYPE html>
<html lang="en">

<head>

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Managing China Manufacturing &amp; Supply Chains During COVID Outbreaks</title>


  <!-- Bootstrap -->
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <style>
    .dropdown.brf-news {
      float: left;
      width: 140px;
      margin-top: 5px;
      margin-left: 0.5rem;
      margin-right: 0.5rem;
      font-size: 12px;
      font-weight: bold;
    }

    .dropdown.brf-news span {
      color: #a7a9ac;
    }
    .dropdown.brf-news a {text-decoration: none;}

    /* .dropdown.brf-news a{color: #a7a9ac;} */
    .dropdown.brf-news .dropdown-menu {
      border: none;
      min-width: 200px;
      left: -50%;
    }

    .dropdown.brf-news .dropdown-menu li a {
      font-size: 13px;
      width: 100%;
      font-weight: 600;
    }

    .dropdown.brf-news .dropdown-menu li {
      display: flex;
      font-size: 12px;
    }

    .dropdown.brf-news .dropdown-menu li a:hover {
      color: #ec1c24;
      background-color: transparent;
    }

    .caret {
      color: #a7a9ac;
    }

    .dropdown-menu {
      box-shadow: 0 3px 6px rgb(0 0 0 / 10%) !important;
    }

    .dropdown-toggle:focus {
      outline-offset: 0;
    }

    /* .ob-text{display: inline-block;} */

    /* Tree campaign banners*/
.tree-banner {position: relative;  background-size: cover;  overflow: hidden;  display: flex;  padding: 2rem 0rem;  margin-top: 2rem;  margin-bottom: 2rem;  border-radius: 3px;}   
.tree-banner-bg  img {  position: absolute;  }
.tree-banner-content .btn-theme{border-color: #840d18; background-color: #840d18;}
.tree-banner.tree-right .des-text{width: 100%; text-align: left; font-size: 1rem; line-height:1.3; color: #000;font-weight: 200;}
.tree-banner.tree-right .heading{font-size: 1rem; line-height: 1.2; padding-bottom: 1rem; text-align: left;color: #000;  max-width: 600px;font-weight: 600;}
.tree-banner.tree-right .heading a{color: #000; font-weight: 600;}
.tree-banner.tree-right{ justify-content: flex-start; text-align: left; height: 412px; width: 360px; padding-top: 0rem; padding-bottom: 0rem; border-radius: 0; align-items: self-start;}
.tree-banner.tree-right .tree-banner-content{ width: 68%; background-color:#ECEFEC; border-radius: 0; padding: 1.5rem; align-items: flex-start; height: auto;margin-top: 1.5rem; margin-left: 1.5rem; position: relative;  z-index: 1;  display: flex;  flex-direction: column;  justify-content: center;}
.tree-banner.tree-right .tree-banner-bg{top: 0;}
.tree-banner.tree-right .tree-banner-bg::before{background: none;}
.tree-banner.tree-right .tree-banner-bg img{top: 0; width: 360px; height: 412px;transform: translate(0%,-0%);left: 0;}
.tree-banner.tree-right .eco-initiative img {width: 100px; height: 100px; z-index: 1; bottom: 48px; position: absolute; right: 50px;}
.tree-banner.tree-right .logo-cta{padding-bottom: 1rem;}
.tree-banner.tree-right .logo-cta.ab-cta img{width: 160px;}
.tree-banner.tree-right img{width: 190px;}
.btn { display: inline-block; font-weight: 400; line-height: 1.5; text-align: center;  text-decoration: none;  vertical-align: middle; cursor: pointer;  -webkit-user-select: none;  -moz-user-select: none;  user-select: none;  background-color: transparent; border: 1px solid transparent;
padding: 0.3rem 1rem;  font-size: 1rem;  transition: color .15s ease-in-out,background-color .15s ease-in-out,border-color .15s ease-in-out,box-shadow .15s ease-in-out;  border-radius: 3px;}
.tree-banner-content .btn-dsa-theme { color: #fff; border-color: #217fd4; background-color: #217fd4;}
.tree-banner-content .btn-dsa-theme:hover { color: #fff;}
.tree-banner-content .btn-theme { border-color: #840d18; background-color: #840d18;color: #fff}
.mt-1rem{margin-top: 1rem;}
/* end of tree campaign*/
  </style>

  <!-- <link href="//www.china-briefing.com/themes/cb_2018/css/css-bundle.css" rel="stylesheet"> -->
  <!-- <link rel="stylesheet" type="text/css" media="all" href="https://www.china-briefing.com/news/wp-content/themes/cb_2018/style.css?v2.9" /> -->
  <!-- <link href="//www.china-briefing.com/themes/cb_2018/css/cb.css?v1.1" rel="stylesheet"> -->
<link rel="stylesheet" type="text/css" href="//www.china-briefing.com/news/wp-content/cache/wpfc-minified/jno5n0cc/g0tqq.css" media="all"/>

  <style>
  #accordion {
      width: 51%;
    }

    @media only screen and (max-width: 1300px) {
        #accordion {
            width: 41%;
        }
    }

    @media only screen and (max-width: 1000px) {
        #accordion {
            width: 25%;
        }
        .dropdown.brf-news {width:50px;}
        .dropdown.brf-news .dropdown-menu {right:0;left:auto !important;}

        .ob-text {
          display:none;
        }
    }
</style>

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="As China opens up, the winter COVID-19 wave poses a challenge for manufacturing and supply chains. We provide useful tips for businesses." />
	<link rel="canonical" href="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Managing China Manufacturing &amp; Supply Chains During COVID Outbreaks" />
	<meta property="og:description" content="As China opens up, the winter COVID-19 wave poses a challenge for manufacturing and supply chains. We provide useful tips for businesses." />
	<meta property="og:url" content="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/" />
	<meta property="og:site_name" content="China Briefing News" />
	<meta property="article:published_time" content="2022-12-21T11:35:59+00:00" />
	<meta property="og:image" content="https://www.china-briefing.com/news/wp-content/uploads/2022/12/MicrosoftTeams-image-1.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="506" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="China Briefing" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.china-briefing.com/news/#website","url":"https://www.china-briefing.com/news/","name":"China Briefing News","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.china-briefing.com/news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/#primaryimage","url":"https://www.china-briefing.com/news/wp-content/uploads/2022/12/MicrosoftTeams-image-1.jpg","contentUrl":"https://www.china-briefing.com/news/wp-content/uploads/2022/12/MicrosoftTeams-image-1.jpg","width":900,"height":506,"caption":"Managing Manufacturing and Supply Chains During COVID-19 Outbreaks"},{"@type":"WebPage","@id":"https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/#webpage","url":"https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/","name":"Managing China Manufacturing & Supply Chains During COVID Outbreaks","isPartOf":{"@id":"https://www.china-briefing.com/news/#website"},"primaryImageOfPage":{"@id":"https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/#primaryimage"},"datePublished":"2022-12-21T11:35:59+00:00","dateModified":"2022-12-21T11:35:59+00:00","author":{"@id":"https://www.china-briefing.com/news/#/schema/person/aa1754d9da85494f75ce7e465e1bf108"},"description":"As China opens up, the winter COVID-19 wave poses a challenge for manufacturing and supply chains. We provide useful tips for businesses.","breadcrumb":{"@id":"https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/"]}]},{"@type":"BreadcrumbList","@id":"https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.china-briefing.com/news/"},{"@type":"ListItem","position":2,"name":"News Archive","item":"https://www.china-briefing.com/news/archive/"},{"@type":"ListItem","position":3,"name":"Managing Your China Manufacturing &#038; Supply Chains During COVID Outbreaks "}]},{"@type":"Person","@id":"https://www.china-briefing.com/news/#/schema/person/aa1754d9da85494f75ce7e465e1bf108","name":"China Briefing","sameAs":["http://www.china-briefing.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.dezshira.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="China Briefing News &raquo; Managing Your China Manufacturing &#038; Supply Chains During COVID Outbreaks  Comments Feed" href="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-briefing.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=bf59137d03249e3b03b1526e1c36642d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.china-briefing.com/news/wp-includes/css/dashicons.min.css?ver=bf59137d03249e3b03b1526e1c36642d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.china-briefing.com/news/wp-includes/js/thickbox/thickbox.css?ver=bf59137d03249e3b03b1526e1c36642d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.china-briefing.com/news/wp-includes/css/dist/block-library/style.min.css?ver=bf59137d03249e3b03b1526e1c36642d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.china-briefing.com/news/wp-content/cache/wpfc-minified/95e801ov/g0tqq.css" media="all"/>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.china-briefing.com/news/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.china-briefing.com/news/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=bf59137d03249e3b03b1526e1c36642d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.china-briefing.com/news/wp-content/cache/wpfc-minified/q8iyujo3/g0tqq.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='iworks_position-css'  href='https://www.china-briefing.com/news/wp-content/plugins/reading-position-indicator/assets/styles/iworks_position.min.css?ver=1.0.6' type='text/css' media='handheld, projection, screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.china-briefing.com/news/wp-content/cache/wpfc-minified/7bpo4pup/g0tqq.css" media="handheld, projection, screen"/>
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://www.china-briefing.com/news/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.china-briefing.com/news/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.china-briefing.com/news/wp-content/cache/wpfc-minified/95w07qlt/g0tqq.css" media="all"/>
<script type='text/javascript' src='//www.dezshira.com/includes/assets/jquery-2.1.4.min.js?ver=2.1.4' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.china-briefing.com/news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.china-briefing.com/news/wp-json/wp/v2/posts/69600" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-briefing.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-briefing.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p1n7HB-i6A' />
<style type="text/css" media="handheld, projection, screen">body #reading-position-indicator,body.admin-bar #reading-position-indicator {height: 5px;background: rgba(221,221,221,0.05);}#reading-position-indicator::-webkit-progress-bar{background-color: rgba(221,221,221,0.05)}
			#reading-position-indicator[value]::-webkit-progress-value {
	background-image:
	-webkit-linear-gradient(-45deg, transparent 33%, rgba(0, 0, 0, .1) 33%, rgba(0,0, 0, .1) 66%, transparent 66%),
	-webkit-linear-gradient(top, rgba(255, 255, 255, .25), rgba(0, 0, 0, .25)),
	-webkit-linear-gradient(right, #ec1c24, #d93);
background-size: 10px 5px, 100% 100%, 100% 100%;
}
				#reading-position-indicator::-webkit-progress-value {
background: linear-gradient(to right, #d93, #ec1c24);
}
#reading-position-indicator::-moz-progress-bar {
background: linear-gradient(to right, #d93, #ec1c24);
}
#reading-position-indicator[role][aria-valuenow] {
background: linear-gradient(to right, #d93, #ec1c24) !important;
}
				</style>
		<style>img#wpstats{display:none}</style>
	
  <!-- Google Tag Manager -->
  <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-5G3MTJH');
  </script>
  <!-- End Google Tag Manager -->
</head>

<body data-rsssl=1>

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G3MTJH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <div class="wrap" id="wrapper">
    <div id="fullscreen">
      <div class="site-overlay"></div>

      <nav class="pushy pushy-left" data-focus="#first-link">
        <button class="menu-btn menuClose">×</button>
        <div class="pushy-content">
          <h3 class="heading-left-menu margin-top-none"><a href="https://www.china-briefing.com/news/">Topics</a></h3>
<ul class="normal-list">
    <li><a href="https://www.china-briefing.com/news/category/economy-trade/">Economy & trade</a> </li>
    <li><a href="https://www.china-briefing.com/news/category/tax-accounting/">Tax & Accounting </a> </li>
    <li><a href="https://www.china-briefing.com/news/category/legal-regulatory/">Legal & regulatory</a></li>
    <li><a href="https://www.china-briefing.com/news/category/industries/">Industries</a></li>
    <li><a href="https://www.china-briefing.com/news/category/human-resources-payroll/">HR & Payroll</a></li>
    <li><a href="https://www.china-briefing.com/news/category/technology/">Technology </a></li>
</ul>
<!-- end -->
<!-- featured -->
<h3 class="heading-left-menu"><a href="https://www.china-briefing.com/news/">Features</a></h3>
<ul class="normal-list">
    <li><a href="https://www.china-briefing.com/news/?s=spotlight">Cities Spotlight</a> </li>
    <!-- <li><a href="#">China Briefing Weekly Review</a> </li> -->
    <li><a href="https://www.china-briefing.com/landing/coronavirus-updates">COVID-19 Insights</a></li>
    <li><a href="https://www.asiabriefing.com/news/2021/08/what-kind-of-european-union-does-its-citizens-really-want/" target="_blank">Opinion</a></li>
</ul>
<!-- end -->
<!-- events -->
<h3 class="heading-left-menu"><a href="https://www.dezshira.com/events">Featured Events</a></h3>
<ul class="list-unstyled list">

    <li>
        <div class="media">
            <div class="media-left">
                Nov <span>17</span>
            </div>
            <div class="media-body">
                <div class="media-heading"><a href="https://www.dezshira.com/events/details/procurement-success-summit-2022-9459.html" target="_blank">Procurement Success Summit 2022 </a></div>
            </div>
        </div>
    </li>
    <li>
        <div class="media">
            <div class="media-left">
                Nov <span>17</span>
            </div>
            <div class="media-body">
                <div class="media-heading"><a href="https://www.dezshira.com/events/details/china-greater-bay-area-accessing-latest-business-subsidies-in-2022.html" target="_blank">China's Greater Bay Area: Accessing Latest Business Subsidies in 2022 </a></div>
            </div>
        </div>
    </li>


    <li>
        <div class="resources-block">
            <div class="resources-thumb"><a href="https://www.dezshira.com/multimedia/view/joint-venture-success-JV-china-deadlock-prevention-countermeasures.html" target="_blank"><img class="img-responsive" src="https://resource.dezshira.com/resize/350x250/Multimedia/9497/Screenshot-2022-10-31-114009.png" alt="Joint Venture Success in China: Deadlock Prevention and Countermeasures"></a></div>
            <div class="resources-content">
                <div class="resources-heading"><a href="https://www.dezshira.com/multimedia/view/joint-venture-success-JV-china-deadlock-prevention-countermeasures.html" target="_blank">Joint Venture Success in China: Deadlock Prevention and Countermeasures</a></dive>
                </div>
            </div>
    </li>
    <li>
        <div class="resources-block">
            <div class="resources-thumb"><a href="https://www.dezshira.com/multimedia/view/how-to-achieve-esg-compliance-china-dual-carbon-strategy.html" target="_blank"><img class="img-responsive" src="https://resource.dezshira.com/resize/350x250/Multimedia/9480/Screenshot-2022-10-20-152218.png" alt="How to Achieve ESG Compliance in China Under the Dual-Carbon Strategy?"></a></div>
            <div class="resources-content">
                <div class="resources-heading"><a href="https://www.dezshira.com/multimedia/view/how-to-achieve-esg-compliance-china-dual-carbon-strategy.html" target="_blank">How to Achieve ESG Compliance in China Under the Dual-Carbon Strategy?</a></dive>
                </div>
            </div>
    </li>
</ul>
<div class="more-resources text-right">
    <ul>
        <li><a href="https://www.dezshira.com/events" target="_blank">Upcoming Events</a></li>
        <li><a href="https://www.dezshira.com/library/search" target="_blank">On Demand library</a></li>
    </ul>

</div>

<!-- end -->
<!-- Recent Publication -->
<h3 class="heading-left-menu"><a href="https://www.asiabriefing.com/store/" target="_blank">Reports and Publications</a></h3>

<div class="resources-block">
    <div class="resources-thumb"><a href="https://www.asiabriefing.com/store/book/tax-accounting-audit-china-2022-23.html" target="_blank"><img class="img-responsive" src="https://resource.dezshira.com/resize/350x250/Publications/9475/Tax-Accounting-and-Audit-in-China-2022-23_cover.jpg" alt=""></a></div>
    <div class="resources-content">
        <div class="resources-heading"><a href="https://www.asiabriefing.com/store/book/tax-accounting-audit-china-2022-23.html" target="_blank">Tax, Accounting, and Audit in China 2022-23</a></div>
    </div>
</div>
<div class="resources-block">
    <div class="resources-thumb"><a href="https://www.asiabriefing.com/store/book/china-outlook-trends-merger-acquisition-strategies.html" target="_blank"><img class="img-responsive" src="https://resource.dezshira.com/resize/350x250/Publications/9400/CB-2022-07-issue_cover.jpg" alt=""></a></div>
    <div class="resources-content">
        <div class="resources-heading"><a href="https://www.asiabriefing.com/store/book/china-outlook-trends-merger-acquisition-strategies.html" target="_blank">China M&A Outlook: Trends and Strategies</a></div>
    </div>
</div>

<!-- end -->
<!-- Resources -->
<h3 class="heading-left-menu"><a href="https://www.dezshira.com/library/search?type=podcast" target="_blank">Latest Video & Podcasts</a></h3>
<div class="resources-block">
    <div class="resources-thumb"><a href="https://www.dezshira.com/library/video/intellectual-property-protection-cornerstone-of-entry-strategy-in-china.html" target="_blank"><img class="img-responsive" src="https://resource.dezshira.com/resize/350x250/Resources/9482/IP-Protection-Cornerstonr-of-your-Entry-Strategy-in-China.png" alt="Intellectual Property Protection - Cornerstone of your Entry Strategy in China"></a></div>
    <div class="resources-content">
        <div class="resources-heading"><a href="https://www.dezshira.com/library/video/intellectual-property-protection-cornerstone-of-entry-strategy-in-china.html" target="_blank">Intellectual Property Protection - Cornerstone of your Entry Strategy in China</a></div>
    </div>
</div>
<div class="resources-block">
    <div class="resources-thumb"><a href="https://www.dezshira.com/library/video/shanghai-lockdown-employee-social-security-income-tax-visas.html" target="_blank"><img class="img-responsive" src="https://resource.dezshira.com/resize/350x250/Resources/9361/fyigbn7v-720.jpg" alt="Shanghai Lockdown - Employee Social Security, Income Tax, Visas"></a></div>
    <div class="resources-content">
        <div class="resources-heading"><a href="https://www.dezshira.com/library/video/shanghai-lockdown-employee-social-security-income-tax-visas.html" target="_blank">Shanghai Lockdown - Employee Social Security, Income Tax, Visas</a></div>
    </div>
</div>
<!-- end -->
<!-- about china briefing -->
<h3 class="heading-left-menu"><a href="https://www.china-briefing.com/about-us/overview.html">About China Briefing</a></h3>
<ul class="normal-list">
    <li><a href="https://www.china-briefing.com/about-us/overview.html">About us</a> </li>
    <li><a href="https://www.asiabriefing.com/" target="_blank">Asia Briefing </a> </li>
    <li><a href="https://www.china-briefing.com/partners/list.html" target="_blank">Our Partners</a></li>
    <li><a href="https://www.china-briefing.com/personnel">Our Team </a></li>
    <li><a id="ab_media_kit_download" href="https://www.asiabriefing.com/userfiles/userfiles/ab-media-kit.pdf" target="_blank">Media Kit</a></li>
    <li class="pushy-link"><a href="https://www.china-briefing.com/contact.html">Contact</a>
        <ul class="list-inline contact">
            <li><a href="https://www.facebook.com/ChinaBriefing99" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a href="https://www.linkedin.com/company/asia-briefing-ltd-/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li><a href="https://twitter.com/chinabriefing" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCDuNrJ3qUVmxinM5i6trjtA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
        </ul>
    </li>
</ul>
<br>
<br>        </div>
      </nav>


      <div id="header" class="navbar-fixed-top">

        <div class="container push paddTB-14">
          <div class="row">

            <div class="col-sm-5 col-md-4 col-xs-6">
              <button class="menu-btn"><i class="fa fa-bars" aria-hidden="true"></i></button>
              <a href="//www.china-briefing.com/"><img alt="" src="//www.china-briefing.com/themes/cb_2018/images/logo.png" width="251" height="46" srcset="//www.china-briefing.com/themes/cb_2018/images/logo-2X.png 2x" class="mrg-left40"></a>
            </div>
            <div class="col-sm-7 col-md-8 col-xs-6 hidden-print">
              <div id="accordion" class="hidden-print">
                <div class="panel search">
                  <div class="panelTab" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"><a href="https://www.china-briefing.com/news/?s" class="disable-links"><i class="sprite sprite-retina icon-search"></i></a></div>
                  <div class="panelContent searchtab">
                    <form class="form-inline" action="//www.china-briefing.com/news/">
                      <div class="form-group"> <input class="form-control" id="SearchInput" type="text" placeholder="Search" name="s"><i></i> </div>
                    </form>
                  </div>
                </div>

                <!-- <div class="panel">
                  <div class="panelTab" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Other Briefings"><a href="https://www.dezshira.com/investor-resource.html" class="disable-links"><i class="sprite sprite-retina icon-ABLogo"></i></a></div>
                  <div class="panelContent globtab">
                    <ul class="list-inline marginRL">
                      <li>
                        <div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Asia Briefing"><a href="https://www.asiabriefing.com" target="_blank"><i class="sprite-logo-icons sprite-logo-icons-retina ab-sprite-logo briefing-logo25x25"></i></a></div>
                      </li>
                      <li>
                        <div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="ASEAN Briefing"><a href="https://www.aseanbriefing.com/" target="_blank"><i class="sprite-logo-icons sprite-logo-icons-retina asean-sprite-logo briefing-logo25x25"></i></a></div>
                      </li>
                      <li>
                        <div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="China Briefing"><a href="https://www.china-briefing.com/"><i class="sprite-logo-icons sprite-logo-icons-retina cb-sprite-logo briefing-logo25x25"></i></a></div>
                      </li>
                      <li>
                        <div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="India Briefing"><a href="https://www.india-briefing.com/" target="_blank"><i class="sprite-logo-icons sprite-logo-icons-retina ib-sprite-logo briefing-logo25x25"></i></a></div>
                      </li>
                      <li>
                        <div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Silk Road Briefing"><a href="https://www.silkroadbriefing.com/" target="_blank"><i class="sprite-logo-icons sprite-logo-icons-retina srb-sprite-logo briefing-logo25x25"></i></a></div>
                      </li>
                      <li>
                        <div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Vietnam Briefing"><a href="https://www.vietnam-briefing.com/" target="_blank"><i class="sprite-logo-icons sprite-logo-icons-retina vb-sprite-logo briefing-logo25x25"></i></a></div>
                      </li>
                      <li>
                        <div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Russia Briefing"><a href="https://www.russia-briefing.com/" target="_blank"><i class="sprite-logo-icons sprite-logo-icons-retina rb-sprite-logo briefing-logo25x25"></i></a></div>
                      </li>
                      <li><div class="round-circle" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Asia Investment Research"><a href="https://www.asiainvestmentresearch.org/" target="_blank"><i class="air-logo-icon"><img alt="" src="https://www.china-briefing.com/themes/cb_2018/images/air.svg" width="25" class="air-logo"></i></a></div></li>
                    </ul>
                  </div>
                </div> -->
              </div>

              <div id="fat-menu" class="dropdown brf-news"> <a href="#" class="dropdown-toggle" id="drop4" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><img alt="" src="https://www.asiabriefing.com/assets_ab/images/ab-favicon-grey.svg" width="30" class="air-logo"> <span class="ob-text d-none d-sm-block">Other
                  Briefings</span> <span class="caret"></span> </a>
              <ul class="dropdown-menu unordered-list" aria-labelledby="drop4" style="margin-top: 0px;">

                <li><a href="https://www.asiabriefing.com/" target="_blank"><span class="round-circle"><i class="sprite-logo-icons sprite-logo-icons-retina ab-sprite-logo briefing-logo25x25"></i></span>
                    Asia Briefing</a></li>

                <li><a href="https://www.aseanbriefing.com/" target="_blank"><span class="round-circle"><i class="sprite-logo-icons sprite-logo-icons-retina asean-sprite-logo briefing-logo25x25"></i></span>
                    ASEAN Briefing</a></li>

                <li><a href="https://www.china-briefing.com/"><span class="round-circle"><i class="sprite-logo-icons sprite-logo-icons-retina cb-sprite-logo briefing-logo25x25"></i></span>
                    China Briefing</a></li>

                <li><a href="https://www.india-briefing.com/" target="_blank"><span class="round-circle"><i class="sprite-logo-icons sprite-logo-icons-retina ib-sprite-logo briefing-logo25x25"></i>
                    </span> India Briefing</a></li>

                <li><a href="https://www.silkroadbriefing.com/" target="_blank"><span class="round-circle"><i class="sprite-logo-icons sprite-logo-icons-retina srb-sprite-logo briefing-logo25x25"></i></span>
                    Silk Road Briefing</a></li>

                <li><a href="https://www.vietnam-briefing.com/" target="_blank"><span class="round-circle"><i class="sprite-logo-icons sprite-logo-icons-retina vb-sprite-logo briefing-logo25x25"></i>
                    </span> Vietnam Briefing</a></li>

                <li><a href="https://www.russia-briefing.com/" target="_blank"><span class="round-circle"><i class="sprite-logo-icons sprite-logo-icons-retina rb-sprite-logo briefing-logo25x25"></i></span>
                    Russia Briefing</a></li>

                <li><a href="https://www.asiainvestmentresearch.org/" target="_blank"><span class="round-circle"><i class="air-logo-icon"><img alt="" src="https://www.middleeastbriefing.com/assets/images/ar-logo.svg" width="25" class="air-logo"></i></span> Asia Investment Research</a></li>

                <li><a href="https://www.middleeastbriefing.com/" target="_blank"><span class="round-circle"><i class="air-logo-icon"><img alt="" src="https://www.middleeastbriefing.com/assets/images/MEB_favicon.svg" width="25" class="air-logo"></i></span> Middle East Briefing</a></li>
              </ul>

              </div> <!--/dropdown brf-news-->

              <div class="language_select">
                <ul class="language_option roundborders slide_height">
                  <a href="javascript:void(0)" style="cursor: default;">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-american-sprite language-flag20x20"></i>EN</li>
                  </a>
                  <a href="https://www.china-briefing.com/news/">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-american-sprite language-flag20x20"></i>EN</li>
                  </a>
                  <a href="https://www.china-briefing.com/news/category/language/french">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-french-sprite language-flag20x20"></i>FR</li>
                  </a>
                  <a href="https://www.china-briefing.com/news/category/language/german">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-german-sprite language-flag20x20"></i>DE</li>
                  </a>
                  <a href="https://www.china-briefing.com/news/category/language/italian">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-italian-sprite language-flag20x20"></i>IT</li>
                  </a>
                  <a href="https://www.china-briefing.com/news/category/language/russian">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-russian-sprite language-flag20x20"></i>RU</li>
                  </a>
                  <a href="https://www.china-briefing.com/news/category/language/spanish">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-spanish-sprite language-flag20x20"></i>ES</li>
                  </a>
                  <a href="https://www.china-briefing.com/news/category/language/chinese">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-china-sprite language-flag20x20"></i>CN</li>
                  </a>
                  <a href="https://www.china-briefing.com/news/category/language/portuguese/">
                    <li><i class="sprite-logo-icons sprite-logo-icons-retina flag-portuguese-sprite language-flag20x20"></i>PT</li>
                  </a>
                </ul>
              </div>
              <a data-toggle="modal" data-target="#Subscribepopup" class="btn btn-lg btn-outline pull-right hidden-xs hidden-print" style="margin-top:5px;"><i class="fa fa-file-text-o" aria-hidden="true"></i> SUBSCRIBE</a>


            </div>
          </div>
        </div>

        <section class="breadcrumb hidden-xs push">
          <div class="container">
            <ul>
              <li><a href="https://www.china-briefing.com/news/">Topics</a></li>

                                              <li>Managing Your China Manufacturing &#038; Supply Chains During COVID Outbreaks </li>
                            <!--<li>Economy & Trade</li>-->
            </ul>
          </div>
        </section>
      </div>
	<section id="topics" class="push">
		<div class="container">
			<div class="row">
				<div class="post-content   cat-economy-trade cat-featured ">
					<div class="col-sm-12 col-md-12 col-lg-8 mraginTop40">

						<h1>Managing Your China Manufacturing &#038; Supply Chains During COVID Outbreaks </h1>

						<div class="sharedaddy sd-sharing-enabled hidden-print">
							<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing hidden-print">

								<div class="sd-content hidden-print">
									<ul class="hidden-print">
										<li class="share-facebook hidden-print"><i class="fa fa-facebook" aria-hidden="true"></i></li>
										<li class="share-linkedin hidden-print"><i class="fa fa-linkedin" aria-hidden="true"></i></li>
										<li class="share-twitter hidden-print"><i class="fa fa-twitter" aria-hidden="true"></i></li>
										<li class="share-google-plus-1 hidden-print"><i class="fa fa-google-plus" aria-hidden="true"></i></li>
										<li class="share-pinterest hidden-print"><i class="fa fa-pinterest-p" aria-hidden="true"></i></li>
										<li class="share-print hidden-print"><i class="fa fa-print" aria-hidden="true"></i></li>
										<li class="share-reddit hidden-print"><i class="fa fa-reddit-alien" aria-hidden="true"></i></li>
										<li class="share-email hidden-print"><i class="fa fa-envelope" aria-hidden="true"></i></li>
									</ul>
								</div>
							</div>
						</div>
						<!--/share-->

						<div class="meta">
							<time class="entry-date paddRight" datetime="2022-12-21T19:35:59+08:00"><i class="fa fa-calendar-o paddLeft"></i> December 21, 2022</time> <span class="sep"> Posted by </span> <span class="author vcard paddRight"><a class="url fn n" href="https://www.china-briefing.com/news/author/china-briefing/" title="View all posts by China Briefing" rel="author">China Briefing</a></span>

															<span class="sep"> Written by </span> <span class="author vcard paddRight">

																			<span class="author vcard paddRight">

																							<a class="url fn n ab-author" data-name="Giulia Interesse" target="_blank" href="https://www.asiabriefing.com/personnel/giulia-interesse.html">Giulia Interesse</a>
																					</span>
																	</span>
							
							<span class="sep">Reading Time:</span>
							<span class="author "><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 7</span> <span class="rt-label rt-postfix">minutes</span></span></span>


							<!--<button id="fullscreen-button" class="hidden-print"><i class="rm"></i> Reading Mode</button>-->
							<div class="clearfix"></div>
						</div>

						<div class="clearfix"></div>

						<div class="spacer"></div>

						<div class="entry-content"><p><em><strong>As China shifts to a &#8220;living with COVID&#8221; strategy, businesses and investors are anticipating manufacturing and supply chain disruptions as a result of a spike in COVID-19 cases. With a peak predicted over the winter months, </strong></em><em><strong>businesses should, to the best of their ability, prepare for the impending disruption and formulate risk mitigation plans for at least the period until mid-2023. To help with this, we provide practical advice on dealing with disruptions in manufacturing and supply chains and highlight the positive impact that the lifting of COVID restrictions may have on businesses in China.</strong></em></p>
<hr />
<p aria-level="2"><span data-contrast="none">The COVID-19 pandemic has impacted every aspect of the supply chain, from the procurement of raw materials to the end consumer. It has exposed vulnerabilities and resiliency gaps for many organizations while challenging the commercial, operational, financial, and organizational resilience of businesses worldwide. </span><a href="https://www.china-briefing.com/news/living-with-covid-what-does-the-pivot-mean-for-businesses-in-china/" target="_blank" rel="noopener"><b><span data-contrast="none">China is now shifting to a “living with COVID” strategy</span></b></a><span data-contrast="none">, following a 10-measure notice issued by the National Health Commission on December 7, 2022, which effectively removed requirements such as mandatory centralized quarantine, compulsory testing, and sweeping lockdowns. While this sudden pivot in its COVID-19 approach has been welcomed by many businesses, the switch to living with COVID comes with its own risks and difficulties, such as a sudden spike in the number of cases.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></p>
<p aria-level="2"><span data-contrast="none">As such challenges may continue to hamper the recovery of manufacturing and supply chains, it is essential for businesses</span> <a href="https://www.china-briefing.com/news/restructuring-your-china-company-to-survive-stabilize-and-succeed/" target="_blank" rel="noopener"><b><span data-contrast="none">to find practical solutions</span></b></a><span data-contrast="none">. How can firms attempt to strengthen their supply chains going ahead as COVID-19 continues to impact global supply chains? In this article, we explore some of the disruptions to China’s manufacturing and supply chains and discuss key strategies for companies to become more resilient in the face of these sudden changes. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2">Major challenges faced by manufacturing and supply chains</h2>
<p><span class="TextRun SCXW150750951 BCX4" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW150750951 BCX4">One of the numerous negative repercussions of COVID-19 was the </span></span><a class="Hyperlink SCXW150750951 BCX4" href="https://www.china-briefing.com/news/china-port-closures-to-blame-for-continued-supply-chain-disruption/" target="_blank" rel="noreferrer noopener"><span class="TextRun Underlined SCXW150750951 BCX4" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW150750951 BCX4" data-ccp-charstyle="Hyperlink"><strong>disruption of supply chains</strong></span></span></a><span class="TextRun SCXW150750951 BCX4" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW150750951 BCX4">, particularly those connected to China. </span><span class="NormalTextRun CommentStart SCXW150750951 BCX4">Beijing&#8217;s industry and transportation infrastructure often worked well below capacity from 2020 to 2022 because of the government’s zero-tolerance policy toward the virus, and the resulting lockdowns and mobility restrictions. </span><span class="NormalTextRun SCXW150750951 BCX4">Meanwhil</span><span class="NormalTextRun SCXW150750951 BCX4">e</span><span class="NormalTextRun SCXW150750951 BCX4">, since the relaxation of COVID measures announced by the government, the number of cases has increased rapidly due to the spread of the highly contagious Omicron variant. </span><span class="NormalTextRun SCXW150750951 BCX4">This has created </span><span class="NormalTextRun SCXW150750951 BCX4">more</span><span class="NormalTextRun SCXW150750951 BCX4"> difficulties in </span><span class="NormalTextRun SCXW150750951 BCX4">several areas.</span></span><span class="EOP SCXW150750951 BCX4" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3>Workforce and labor shortages</h3>
<p><span data-contrast="auto">Due to the recent surge in cases, companies are faced with workforce and labor shortages as employees testing positive may be required to take sick leave or do home quarantine.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Generally speaking, a lack of qualified workers has made it even more difficult for many industries to recover from the pandemic. O</span>rganizations will therefore have to address these non-COVID-related labor issues to reduce staffing concerns.</p>
<div class="related-block services">
            <h4 class="section-title"><a href="https://www.dezshira.com/landing/supply-chain-engineering" class="dsa_related_services">Related services</a></h4>
            <ul class="list-unstyled list">
              <li> <a href="https://www.dezshira.com/landing/supply-chain-engineering" target="_blank" class="dsa_related_services"><img class="alignleft wp-image-14674" src="https://www.china-briefing.com/news/wp-content/uploads/2017/07/Professional-Service_CB-icons-2017.jpg" alt="" width="38" height="38"><span>Navigate Disruptions and Mitigate Future Risks with our Supply Chain engineering solutions</span></a> </li>
            </ul>
          </div>
<p><span data-contrast="auto">Moreover, the introduction of new technologies has significantly altered how supply networks function internationally. Supply networks are changing at a quickening pace as consumers become more demanding. Supply chains have become more advanced thanks to this renewed emphasis on technology and innovation. With supply chain and industrial operations requiring a combination of both physical labor and technology talent to sustain and expand in the present and the future, the distinctions between the skill sets of blue- and white-collar professionals are diminishing.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3>Logistics disruption</h3>
<p aria-level="3"><span data-contrast="auto">As a result of the ongoing case surge, which has been a major cause of labor shortages, the flow of consumer goods to the international market has been constrained, with an inevitable negative impact on businesses and consumers. Major logistics disruptions have had a knock-on effect on global supply chains and resulted in the accumulation of goods in storage. As these disruptions continue throughout 2022 and beyond, they represent a difficult challenge for many enterprises operating within the impacted industries.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></p>
<p aria-level="3"><span data-contrast="auto">On the receiving end, customers may anticipate increased pricing (as higher freight expenses are passed down) and lengthier wait times for retail shelf replenishment in the meantime (especially for imported products).</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="3">Practical tips for businesses</h2>
<p>There has been a lack of focus on current transformation mandates in many organizations because of the aforementioned supply chain challenges taking center stage in board-level talks. Discussions are being sparked by and mostly focused on driver shortages, logistics provider capacity concerns, inflation, shipment delays, increasing freight charges, decreased inventory levels, labor shortages, and demand peaks.</p>
<div class="related-block services">
            <h4 class="section-title"><a href="https://www.dezshira.com/landing/location-analysis-site-selection" class="dsa_related_services">Related services</a></h4>
            <ul class="list-unstyled list">
              <li> <a href="https://www.dezshira.com/landing/location-analysis-site-selection" target="_blank" class="dsa_related_services"><img class="alignleft wp-image-14674" src="https://www.china-briefing.com/news/wp-content/uploads/2017/07/Professional-Service_CB-icons-2017.jpg" alt="" width="38" height="38"><span>identify where to base your investments in china with our Location Analysis and Site Selection services</span></a> </li>
            </ul>
          </div>
<p>Industry leaders are now redirecting their energy from major transformation initiatives to daily operations, employee requirements, and customer needs. Boards are also learning how to strike a balance between crisis management and the strategic thinking needed beyond these pressing issues.</p>
<p>The success of businesses in China&#8217;s post-pandemic era will likely depend on how well transformation mandates are implemented. To balance short- and long-term goals, management should make sure they have a scalable crisis management approach, have adequate leadership qualities in place, and document their experiences and learnings throughout this journey.</p>
<h3>How to avoid labor shortages and manufacturing delays</h3>
<p>Companies can consider the following when dealing with labor shortages in China:</p>
<ul>
<li><strong>Promote work-from-home and hybrid work measures: </strong>Both domestic and foreign companies in China have been encouraging employees to work from home to curb the spread of COVID-19. Notable examples include Alibaba, Ping An, Google, and Ford. Such widespread remote employment is unique and will have a long-lasting impact on how people live and work in the future. China, after all, was a pioneer in this field as it was the first country to experience the effects of the pandemic.</li>
<li><strong>Allow employees with mild cases to return to work:</strong> Multiple regions in China announced that employees that test positive for COVID-19 can go to work as usual. In <a href="https://www.zj.gov.cn/art/2022/12/19/art_1554467_60023044.html" target="_blank" rel="noopener">Zhejiang Province</a>, employees that test positive for COVID-19 can still go to work, if necessary, when asymptomatic. Similarly, both <a href="https://www.cq.gov.cn/zwgk/zfxxgkml/szfwj/qtgw/202212/t20221218_11400537.html" target="_blank" rel="noopener">Chongqing</a> and <a href="https://www.wuhu.gov.cn/openness/public/6596211/36383341.html" target="_blank" rel="noopener">Wuhu</a> announced that asymptomatic employees or those who show mild symptoms can return to the office if their health situations allow them to. <a href="http://bj.news.cn/2022-12/20/c_1129220341.htm" target="_blank" rel="noopener">Beijing</a> proposed that people be allowed to return to work after being released from quarantine without nucleic acid and antigen testing. Businesses should pay attention to the evolution of such regulations and stay up to date with them as the situation keeps changing.</li>
<li><strong>Switch to closed-loop management mode: </strong>Closed-loop systems are a set of working conditions in which personnel is kept away from the public and routinely tested to maintain production active. They were intended to be the magic bullet that would keep China&#8217;s economy humming even while COVID regulations restricted travel. This strategy was famously implemented during the Beijing Winter Olympics as a means of separating athletes and support personnel from the general populace. <a href="https://europe.autonews.com/bosch-shifts-closed-loop-mode-4-china-plants" target="_blank" rel="noopener">Four of Bosch&#8217;s plants in China</a> — three of which produce automotive components — are implementing the closed-loop management procedures outlined in China&#8217;s virus prevention policy. According to Bosch, factories producing auto components in Chongqing, Chengdu, and Jinan, as well as an industrial technology plant in Beijing, have all implemented closed-loop systems.</li>
<li><strong>Improve communication and plan ahead of the holidays: </strong>As we approach a period of travel and gatherings with the upcoming holidays, businesses should plan ahead to ensure an optimized and safe return to work for all involved. To ensure that production won&#8217;t suffer in the coming weeks as the country&#8217;s optimized anti-COVID-19 measures are implemented, factories in the major economic hubs of the Yangtze River Delta and Pearl River Delta have already begun to survey their employees&#8217; intentions to return to their hometowns during the <a href="https://www.china-briefing.com/news/china-public-holiday-2023-schedule/" target="_blank" rel="noopener"><strong>Chinese Lunar New Year holidays (January 21–27)</strong></a>. Some are considering strengthening reward programs to encourage workers to stay at their posts or return on time. For instance, <a href="https://www.globaltimes.cn/page/202212/1281671.shtml" target="_blank" rel="noopener">Zhejiang province unveiled a set of measures</a> that include rewarding non-local employees with RMB 800 (US$114) in compensation to stay and work during the Lunar New Year, along with admission tickets to local scenic spots.</li>
</ul>
<h3>How to deal with supply chain disruptions</h3>
<p>Companies can consider the following when dealing with supply chain disruptions in China:</p>
<ul>
<li><strong>Check inventory of key raw materials to plan in advance: </strong>Building up a supply of essentials that can see the company through several months of disruption is a practical way of preparing for supply chain disruptions. If a company’s supply chains are momentarily disrupted, keeping a reserve of completed items, components, or even raw materials may be necessary to keep the firm running.</li>
<li><strong>Identify alternative suppliers: </strong>In the case of disruptions, a company&#8217;s usual suppliers may be unable to deliver items. Companies can try to mitigate this setback by considering alternative suppliers. This will probably include finding suppliers in other areas and establishing a preliminary connection with them so that they can fill in as needed.</li>
<li><strong>Increase investment in technology:</strong> Many businesses made early investments to automate important supply chain nodes, such as intelligent automation, to allow efficient, effective, and safe operations in retail, warehouses, manufacturing facilities, and even office buildings. As companies adopt more sophisticated digital enablers like cognitive planning and AI-driven predictive analytics, 2023 will likely bring about an accelerated level of investments in this direction. It is evident that a lack of insight across broad supply networks is now troubling many supply chain managers. Leading businesses are utilizing cutting-edge technology to drastically increase visibility and improve response mechanisms and flexibility in the face of large disruptions and fluctuations in their local, regional, and international supply chains.</li>
</ul>
<p>Other good practices include making precautionary arrangements for contracts that have strict delivery dates and maintaining close communication with key suppliers.</p>
<h3>Alternatives: China+1 – Relocating some production to Vietnam</h3>
<p>There is nothing new about foreign businesses outsourcing activities to cut costs and increase market share. The only facet that seems to alter is how businesses shift their operations and the nations that are successful in luring capital inflows. Vietnam, in particular, has quickly distinguished itself over the last ten years as a Southeast Asian destination that is advantageous for relocation.</p>
<p><a href="https://www.vietnam-briefing.com/news/china1-new-face-manufacturing-vietnam.html/" target="_blank" rel="noopener">Vietnam&#8217;s ability to compete as a China+1 destination</a> has been largely attributed to its proximity to China, affordable labor, and robust network of trade agreements. Investors can cut costs with little disruption or delay to the present supply chains by placing manufacturing cost centers adjacent to established hubs in mainland China.</p>
<h2>Looking ahead</h2>
<p>Mainland China quickly lifted several COVID-19 restrictions, exposing a fresh set of economic difficulties. In recent weeks, local and national government authorities have removed a number of regulations that had required many individuals to stay at home and most companies to work remotely – for daily updates, visit our <a href="https://www.china-briefing.com/news/china-coronavirus-updates-latest-developments-business-advisory-part-2/" target="_blank" rel="noopener"><strong>dedicated COVID-19 page</strong></a>. <a href="https://www.bbc.com/news/world-asia-china-64018467" target="_blank" rel="noopener">Experts have predicted</a> three winter waves of infections, spiking between the next one to two months, and that cases will be “relatively stabilized” in March. It will take between three and six months for the Omicron wave to subside nationwide. Accordingly, businesses should prepare for this period of time and outline medium-term adaptation strategies for the first half of 2023.</p>
<p>On the other hand, China is also opening up to international travelers and foreign investors, which will also benefit the economy. Any further relaxation of the quarantine regulations for inbound travelers would result in an inflow of international executives who have been prevented from visiting China and networking with local partners and employees for almost three years. To keep up to date with changes in travel policy, refer to our article dedicated to monitoring <a href="https://www.china-briefing.com/news/china-travel-restrictions-2021-2022-an-explainer-updated/" target="_blank" rel="noopener"><strong>China&#8217;s travel news</strong></a>.</p>
<p>In addition, the cost of doing business with China may be lowered through measures such as tax breaks, government incentives, and international agreements like free trade agreements. Overseas importers and exporters are therefore encouraged to keep an eye out for these developments. The recent <a href="https://www.reuters.com/world/china/china-says-it-will-step-up-support-economy-2023-amid-covid-pains-2022-12-16/" target="_blank" rel="noopener">Central Economic Work Conference (CEWC) indicates</a> that Chinese authorities will be far more focused on delivering growth in 2023 than they have been in recent years. Indeed, additional government actions are expected in the new year to stabilize the economy and support growth, including more measures to support businesses and investors.</p>
<p>Meanwhile, as businesses become optimistic for the future, Dezan Shira &amp; Associates provides qualified supply chain re-engineering solutions to support companies reduce the risks of supply chain disruptions by diversifying their Asian suppliers. For assistance, kindly email <a href="mailto:China@dezshira.com" target="_blank" rel="noopener">China@dezshira.com</a>.</p>
<div class="reading-position-indicator-end"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-69600" class="share-facebook sd-button share-icon no-text" href="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-69600" class="share-linkedin sd-button share-icon no-text" href="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-69600" class="share-twitter sd-button share-icon no-text" href="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Managing%20Your%20China%20Manufacturing%20%26%20Supply%20Chains%20During%20COVID%20Outbreaks%E2%80%AF&body=https%3A%2F%2Fwww.china-briefing.com%2Fnews%2Fmanaging-china-manufacturing-supply-chains-during-covid-outbreaks%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="28ef499725" data-email-share-track-url="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.china-briefing.com/news/managing-china-manufacturing-supply-chains-during-covid-outbreaks/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>															<div class="article_credit">
									<hr />
									<p><strong>About Us</strong></p>
<p><em>China Briefing is written and produced by <a href="https://www.dezshira.com/" target="_blank" rel="noopener">Dezan Shira &amp; Associates</a>. The practice assists foreign investors into China and has done so since 1992 through offices in Beijing, Tianjin, Dalian, Qingdao, Shanghai, Hangzhou, Ningbo, Suzhou, Guangzhou, Dongguan, Zhongshan, Shenzhen, and Hong Kong. Please contact the firm for assistance in China at <a href="mailto:china@dezshira.com" target="_blank" rel="noopener">china@dezshira.com</a>.</em></p>
<p><em>Dezan Shira &amp; Associates has offices in <a href="https://www.dezshira.com/office/vietnam" target="_blank" rel="noopener">Vietnam</a>, <a href="https://www.dezshira.com/office/indonesia.html" target="_blank" rel="noopener">Indonesia</a>, <a href="https://www.dezshira.com/office/singapore.html" target="_blank" rel="noopener">Singapore</a>, <a href="https://www.dezshira.com/office/usa" target="_blank" rel="noopener">United States</a>, <a href="https://www.dezshira.com/office/germany" target="_blank" rel="noopener">Germany</a>, <a href="https://www.dezshira.com/office/italy" target="_blank" rel="noopener">Italy</a>, <a href="https://www.dezshira.com/office/india" target="_blank" rel="noopener">India</a>, and <a href="https://www.dezshira.com/office/russia" target="_blank" rel="noopener">Russia</a>, in addition to our trade research facilities along the <a href="https://www.dezshira.com/office/silk-belt-road.html" target="_blank" rel="noopener">Belt &amp; Road Initiative</a>.</em> <em>We also have partner firms assisting foreign investors in <a href="https://www.dezshira.com/office/philippines.html" target="_blank" rel="noopener">The Philippines</a>, <a href="https://www.dezshira.com/office/malaysia.html" target="_blank" rel="noopener">Malaysia</a>, <a href="https://www.dezshira.com/office/thailand.html" target="_blank" rel="noopener">Thailand</a>, <a href="https://www.dezshira.com/office/bangladesh.html" target="_blank" rel="noopener">Bangladesh</a>.</em></p>
								</div>
														<div id="scroll-article"></div>
						</div><!-- .entry-content -->

						
												<div class="spacer border-top marginTop"></div>
						<div class="row hidden-print">
							
								<div class="col-md-6">
									<p class="previousNext"><small>Previous Article </small><br>&laquo; <a href="https://www.china-briefing.com/news/china-coronavirus-updates-latest-developments-business-advisory-part-2/" rel="prev">China Coronavirus Updates: Latest Developments and Business Advisory</a></p>
								</div>

								<div class="col-md-6 text-right">
									<p class="previousNext"><small>Next Article </small><br></p>
								</div>
													</div>
					</div>
				</div>
				<div class="article-sidebar hidden-print">
					<div class="col-sm-12 col-md-12 col-lg-4 mraginTop40 hidden-print">

											<div id="toc">
							<h4 class="section-title">
								In This Article							</h4>
						</div>
					
						<br />
                        <div class="dsa-events-block">
                            <div class="dsa-upcoming-all-events">
                                <div class="upcoming"><a href="https://www.dezshira.com/events" target="_blank">Upcoming Events</a></div>
                                <div class="all"><a href="https://www.dezshira.com/events/search?location=&language=&status=all" target="_blank">All Events</a></div>
                            </div>
                            <div id="dsa-eventsCarousel" class="carousel slide carousel-fade" data-ride="carousel" >
                              <!-- Indicators -->
                              <ol class="carousel-indicators">
                                <li data-target="#dsa-eventsCarousel" data-slide-to="0" class="active"></li>
                                <li data-target="#dsa-eventsCarousel" data-slide-to="1"></li>
                                <li data-target="#dsa-eventsCarousel" data-slide-to="2"></li>
                              </ol>
                          
                              <!-- Wrapper for slides -->
                              <div class="carousel-inner" id="events_carousel">
                                
                          
                             
                            
                                </div>
                              </div>
                          
                            </div>

						<div class="article-module">
							<h4 class="section-title"><a href="#">Related reading</a></h4>
							<ul class="list-unstyled list" id='related_reading'>
								
										<li class="">
											<a href="http://www.asiabriefing.com/store/book/introduction-doing-business-china-2023.html" target="_blank" class="pull-left"><img width="150" src="https://resource.dezshira.com/resize/200x275/Publications/9534/Doing-business-in-China-2023_cover.jpg" class="borderGrey img-responsive marg-r-b"></a>
											<div class="hideOverflow">
																							<div class="meta-info"><span class="date">December 15, 2022</span></div>
																						
												<h4><a href="http://www.asiabriefing.com/store/book/introduction-doing-business-china-2023.html" target="_blank">An Introduction to Doing Business in China 2023</a></h4>
												<p>Doing Business in China 2023 is designed to introduce the fundamentals of investing in China. Compiled by the ...</p>
												<a href="http://www.asiabriefing.com/store/book/introduction-doing-business-china-2023.html" target="_blank" class="btn btn-lg btn-outline"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> DOWNLOAD</a>
											</div>
											<div class="clearfix"></div>
										</li>
								
										<li class="">
											<a href="http://www.asiabriefing.com/store/book/guide-accounting-audit--china-2023.html" target="_blank" class="pull-left"><img width="150" src="https://resource.dezshira.com/resize/200x275/Publications/9508/A-Quick-Guide-to-Accounting-and-Audit-in-China-2023_cover.jpg" class="borderGrey img-responsive marg-r-b"></a>
											<div class="hideOverflow">
																							<div class="meta-info"><span class="date">November 11, 2022</span></div>
																						
												<h4><a href="http://www.asiabriefing.com/store/book/guide-accounting-audit--china-2023.html" target="_blank">A Quick Guide to Accounting and Audit in China 2023 (1st Edition)</a></h4>
												<p>With businesses continuously affected by the COVID-19 pandemic and other economic headwinds, financial health ...</p>
												<a href="http://www.asiabriefing.com/store/book/guide-accounting-audit--china-2023.html" target="_blank" class="btn btn-lg btn-outline"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> DOWNLOAD</a>
											</div>
											<div class="clearfix"></div>
										</li>
								
										<li class="">
											<a href="http://www.asiabriefing.com/store/book/tax-accounting-audit-china-2022-23.html" target="_blank" class="pull-left"><img width="150" src="https://resource.dezshira.com/resize/200x275/Publications/9475/Tax-Accounting-and-Audit-in-China-2022-23_cover.jpg" class="borderGrey img-responsive marg-r-b"></a>
											<div class="hideOverflow">
																							<div class="meta-info"><span class="date">October 14, 2022</span></div>
																						
												<h4><a href="http://www.asiabriefing.com/store/book/tax-accounting-audit-china-2022-23.html" target="_blank">Tax, Accounting, and Audit in China 2022-23</a></h4>
												<p>Tax, Accounting, and Audit in China 2022/23 offers a comprehensive overview of the major taxes foreign investo...</p>
												<a href="http://www.asiabriefing.com/store/book/tax-accounting-audit-china-2022-23.html" target="_blank" class="btn btn-lg btn-outline"><i class="fa fa-arrow-circle-o-down" aria-hidden="true"></i> DOWNLOAD</a>
											</div>
											<div class="clearfix"></div>
										</li>
								
															</ul>
						</div>
						<div class="dsaAds">
							<div class="BannerCaption">
								<div class="dsaLogo"><a href="https://www.dezshira.com/" target="_blank" class="dsa_news_sidebar_ad"><img alt="" src="https://www.india-briefing.com/themes/ib/images/DSA_Logo-white.png" width="195" srcset="https://www.india-briefing.com/themes/ib/images/DSA_Logo-white.png 2x"></a></div>
								<h3>Expand Your Business in Asia</h3>
								<p>Dezan Shira & Associates helps
									businesses establish, maintain,
									and grow their operations.</p>
								<a href="http://www.dezshira.com/personnel" target="_blank" class="btn btn-lg btn-outline dsa_news_sidebar_ad">Learn More </a>
							</div>

						</div>

						<p>&nbsp;</p>
						<div class="tree-banner tree-right">
						<div class="tree-banner-content">
							<div class="logo-cta"><img alt="" src="https://www.asiabriefing.com/mockups/cb/tree-banner/AB%20Logo_2020_old%20no%20tagline.svg"></div>
							<div class="heading"><a target="_blank">Learn to grow your business and help regrow Asia's forests</a></div>
							<div class="des-text">Join an event and we’ll donate a tree to reforestation projects <br />in Asia.</div>
							<a class="btn btn-dsa-theme mt-1rem" href="https://www.dezshira.com/events" target="_blank">Join an Event</a>
						</div>
						<div class="eco-initiative"><img alt="" src="https://cb-2022.netlify.app/images/tree-planting/tree-badge.png"></div>
						<div class="tree-banner-bg"><img alt="" src="https://cb-2022.netlify.app/images/tree-planting/tree-planting-dsa-cta.jpg"></div>
						</div>

						<p>&nbsp;</p>
					</div>
				</div>
			</div>
		</div>

		<div class="container  mraginTop40 hidden-print">
			<h4 class="section-title"><a href="#">Recommended for you</a></h4>
			<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div>
		<!--//recommended-->


		<div class="container post-content hidden-print">
			<div class="row">
				<div class="col-sm-12 col-md-12 col-lg-8">
					
<section id="comments" class="col-md-12 col-sm-12 comment-wrap">

	
</section><!-- #comments -->
				</div>
			</div>
		</div>
		<!--/container-->

	</section>

<!--Never miss an update section-->
<!--<section id="neverMissUpdate" class="neverMissUpdate hidden-print push">
    <div class="container">
      <div class="row">
        <div class="col-xs-12 col-md-6 col-sm-6 col-lg-6">
          <h3><strong>Never miss an update</strong></h3>
          <p>Stay ahead of the curve in emerging Asia by subscribing to our regional publications. Subscribers take full advantage of all our website features and receive regular updates from our local experts on doing business in Asia.</p>
          <a href="http://www.india-briefing.com/subscribe.html" class="btn btn-lg btn-outline"><i class="fa fa-file-text-o" aria-hidden="true"></i> Subscribe</a> </div>
        <div class="col-xs-12 col-md-6 col-sm-6 col-lg-6"><img src="//www.india-briefing.com/themes/ib/images/objects-IB.png" srcset="//www.india-briefing.com/themes/ib/images/objects-IB-2x.png 2x" alt="India Briefing" class="img-responsive" scale="0" width="480"></div>
      </div>
    </div>
  </section>-->

<section id="subscribeNewsletter " class="push banner subscribeNewsletter text-center hidden-print">
	<div class="BannerCaption">
		<h4 class="text-center marginNone">Subscribe to our Newsletter</h4>
		<p class="text-center">Stay Ahead of the curve in Emerging Asia. Our subscription service offers regular regulatory updates, <br>
			including the most recent legal, tax and accounting changes that affect your business.
		</p>

		<form method="GET" action="https://www.china-briefing.com/subscribe.html" class="form-inline text-center">
			<div class="form-group">
				<label class="sr-only" for="InputEmail">Email address</label>
				<input type="email" class="form-control" id="InputEmail" name="email" placeholder="Enter your email">
			</div>
			<button type="submit" class="btn btn-lg btn-outline">Subscribe</button>
		</form>
	</div>
</section>

<script type="text/javascript" src="https://www.china-briefing.com/news/wp-content/themes/cb_2018/newsDetail.js?v1.3"></script>
<!--<div id="contactButton">
   <i class="slide-toggle"><img alt="" src="https://www.silkroadbriefing.com/themes/srb/images/subscribeBtn.png" scale="0"></i>
    <div class="contactBox">
    
     <div class="contactBoxInner">
     <i class="slide-toggle fa fa-close popup-close"></i>
     <h4>Never Miss an Update</h4>
      <p>Subscribe to gain even better insights into doing business throughout the India. Subscribing also lets you to take full advantage of all our website features including customizable searches, favorites, wish lists and gift functions and access to otherwise restricted content.</p>

							<form class="form-inline" action="https://www.india-briefing.com/subscribe.html" method="GET">
							  <div class="form-group">
								<label class="sr-only" for="inputEmail3">Email Address</label>
								<input class="form-control redius-none" name="email" placeholder="Email Address" type="email">
							  </div>
							  
							  
							 
                             <a href="http://www.dezshira.in/subscribe.html" class="btn-black"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> SUBSCRIBE</a>
							</form>
                            <div class="clearfix"></div>
						
	</div>
    </div>
    </div>-->

<script src="https://www.china-briefing.com/news/wp-content/themes/cb_2018/toc.js"></script>
<script>

	document.addEventListener("DOMContentLoaded", function(event) {
		htmlContents('#toc', {
			bottom: 5,
			listType: 'u',
			filter: '.noOutline'
		});


		//////////////////////////////////////
		// Populating RHS Events Widget
		//document.addEventListener("DOMContentLoaded", function(){

		// To avoid resource unavailable issue
		setTimeout(function(){ 

			var xmlhttp = new XMLHttpRequest();
			var url = "https://www.china-briefing.com/cache/events_china.json";
			// var url = "/events_china.json";

			xmlhttp.onreadystatechange = function() {
				if (this.readyState == 4 && this.status == 200) {
					var eventsData = JSON.parse(this.responseText);
					showEventsOnCarousel(eventsData);
				}
			};
			xmlhttp.open("GET", url, true);
			xmlhttp.send();

		 }, 1000);

		function showEventsOnCarousel(eventsData){
			// console.log(eventsData);
			var out = "";
			var i;
			for(i = 0; i < eventsData.length; i++) {
				var mS = ['Jan', 'Feb', 'Mar', 'Apr', 'May', 'June', 'July', 'Aug', 'Sept', 'Oct', 'Nov', 'Dec'];

				var dt = new Date(eventsData[i].start_date);
				console.log(dt);
				console.log(dt.getDate());

				active="";
				if(i==0) active="active";
				out += `<div class="item ${active}">
									<div class="hp-event-row">
										<div class="hp-event-date"><span>${dt.getDate()}</span><span>${mS[dt.getMonth()]}</span></div>
										<div class="hp-event-info"><a class="hp-event-link" href="https://www.dezshira.com/events/details/${eventsData[i].slug}" target="_blank">
											<h3 class="hp-event-title">${eventsData[i].name}</h3>
											</a>
											<div>
								
											<span class="hp-event-time">${eventsData[i].location}</span>
											</div>
										</div>
										</div>
										<div class="event-experty">
								`;


								for (const property in eventsData[i].speaker) {

									designation=eventsData[i].speaker[property].designation;
									if(designation=="" || designation== undefined){
										designation=eventsData[i].speaker[property].designation1.name;
										//if(designation!="Partner") designation+=", "+eventsData[i].speaker[property].designation1.department;
									}

									out+=`<div class="experty-Profile">
												<a href="http://www.dezshira.com/personnel/${eventsData[i].speaker[property].url}" target="_blank"><img class="img-circle" src="https://www.asiabriefing.com/site-mgmt-v2/new/userfiles/personnel/${eventsData[i].speaker[property].picture}" alt="" width="140" height="140"></a>
												<h4><a href="http://www.dezshira.com/personnel/${eventsData[i].speaker[property].url}">${eventsData[i].speaker[property].f_name} ${eventsData[i].speaker[property].l_name}</a></h4>
												<h5>${designation}</h5>
												</div>`;

								}
							


												
								out+=`</div>
										<div class="register"><a href="https://www.dezshira.com/events/details/${eventsData[i].slug}" target="_blank" class="btn btn-theme">Join Event</a></div>
									</div>`;
			}
			document.getElementById("events_carousel").innerHTML = out;
		}


		//});

	})
</script>

<!--footer section-->
      <footer class="hidden-print push">
        <div class="footer">
          <div class="container">
            <div class="row">
              <div class="col-sm-3 col-md-2 col-md-offset-1">
                <h4 class="text-uppercase">About</h4>
                <ul class="list-unstyled">
                  <li><a href="https://www.china-briefing.com/about-us/overview.html">Overview</a></li>
                  <li><a href="https://www.china-briefing.com/personnel">Personnel</a></li>
                  <li><a href="https://www.china-briefing.com/personnel/contributor">Expert Contributors</a></li>
                  <li><a href="https://www.china-briefing.com/about-us/social-media.html">Social Media</a></li>
                  <li><a href="https://www.china-briefing.com/about-us/subscription.html">Email Newsletter / Subscription Service</a></li>
                </ul>
               
              </div>
              <div class="col-sm-3 col-md-2">
               <h4 class="text-uppercase">Topics</h4>
                <ul class="list-unstyled">
                 <li><a href="https://www.china-briefing.com/news/category/economy-trade/">Economy &amp; Trade</a></li>
            <li><a href="https://www.china-briefing.com/news/category/tax-accounting/">Tax &amp; Accounting</a></li>
            <li><a href="https://www.china-briefing.com/news/category/legal-regulatory/">Legal &amp; Regulatory</a></li>
            <li><a href="https://www.china-briefing.com/news/category/industries/">Industries</a></li>
            <li><a href="https://www.china-briefing.com/news/category/human-resources-payroll/">Human Resources &amp; Payroll</a></li>
                </ul>
 </div>
              <div class="col-sm-2 col-md-2">
              <h4 class="text-uppercase">Bookstore</h4>
                <ul class="list-unstyled">
                  <li><a href="https://www.asiabriefing.com/store" target="_blank">Visit Publications</a></li>
                  <li> <a href="https://www.asiabriefing.com/login?goto=customer/account" target="_blank" onClick="ga('send', 'event', 'Outbound Link', 'click', event.target.href);">My Account</a></li>
                  <li><a href="https://www.asiabriefing.com/login?goto=customer/orders" target="_blank" onClick="ga('send', 'event', 'Outbound Link', 'click', event.target.href);">My Order History</a> </li>
                  <li><a href="https://www.asiabriefing.com/store/search" target="_blank" onClick="ga('send', 'event', 'Outbound Link', 'click', event.target.href);">Products</a></li>
                </ul>
              
                
           
              </div>
              <div class="col-sm-2 col-md-2">
              
              <h4 class="text-uppercase">Events</h4>
                <ul class="list-unstyled">
                  <li><a href="https://www.china-briefing.com/events/search/upcoming">Upcoming Events</a></li>
                  <li><a href="https://www.china-briefing.com/events/search">Event Archive</a></li>
                  <li><a href="https://www.china-briefing.com/events/search/recent">Asia Events</a></li>
                  <li><a href="https://www.china-briefing.com/events?location=europe,north-america,latin-america,oceania,middle-east,africa">Global Events</a></li>
                </ul>
             
              </div>
              
              
              <div class="col-sm-2 col-md-2">
                <h4 class="text-uppercase">Media Partners </h4>
                <ul class="list-unstyled">
                  <li><a href="https://www.china-briefing.com/partners/list.html">Partners</a></li>
                  <li><a href="https://www.china-briefing.com/partners/partnership-program.html">Partnership Program</a></li>
                </ul>
              
              </div>
            </div>
          </div>
        </div>
        <div id="regionalBusinessNews">
    <div class="container">
      <div class="row">
        <div class="col-sm-12 col-md-12 col-lg-10 col-lg-offset-2">
          <ul class="list-inline">
            <li><a href="https://www.dezshira.com/" target="_blank"><img src="//www.vietnam-briefing.com/themes/vb_2018/images/DSA-regional-logo.png"></a></li>
            <li>
            <div class="board-inner">
                <div class="liner"></div>
                <span class="d-block">Regional Business News</span>
                <div class="round-circle"><a href="https://www.asiabriefing.com" target="_blank"><i class="sprite-logo-icons ab-sprite-logo briefing-logo25x25"></i></a></div>
                <div class="round-circle"><a href="https://www.aseanbriefing.com/" target="_blank"><i class="sprite-logo-icons asean-sprite-logo briefing-logo25x25"></i></a></div>
                <div class="round-circle"><a href="https://www.china-briefing.com/"><i class="sprite-logo-icons cb-sprite-logo briefing-logo25x25"></i></a></div>
                <div class="round-circle"><a href="https://www.india-briefing.com/" target="_blank"><i class="sprite-logo-icons ib-sprite-logo briefing-logo25x25"></i></a></div>
                <div class="round-circle"><a href="https://www.vietnam-briefing.com/" target="_blank"><i class="sprite-logo-icons vb-sprite-logo briefing-logo25x25"></i></a></div>
                <div class="round-circle"> <a href="https://www.russia-briefing.com/" target="_blank"><i class="sprite-logo-icons rb-sprite-logo briefing-logo25x25"></i></a></div>
                <div class="round-circle"><a href="https://www.silkroadbriefing.com/" target="_blank"><i class="sprite-logo-icons srb-sprite-logo briefing-logo25x25"></i></a></div>
                <div class="round-circle"><a href="https://www.asiainvestmentresearch.org/" target="_blank"><i><img alt="" src="https://www.china-briefing.com/themes/cb_2018/images/air.svg" width="25"></i></a></div>
                <div class="round-circle"><a href="https://www.middleeastbriefing.com/" target="_blank"><i><img alt="" src="https://www.middleeastbriefing.com/assets/images/MEB_favicon.svg" width="25"></i></a></div>
              </div>
              
            </li>
            <li> <span class="d-block">Follow and Share</span>
              <div class="board-inner">
                <div class="liner socialLiner"></div>
                <div class="round-circle g bg-yellow"> <a href="https://www.youtube.com/channel/UCDuNrJ3qUVmxinM5i6trjtA" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></div>
                <div class="round-circle f bg-red"><a href="https://www.facebook.com/ChinaBriefing99" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="round-circle in bg-green"><a href="https://www.linkedin.com/company/asia-briefing-ltd-/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></div>
                <div class="round-circle t bg-purpal"><a href="https://twitter.com/chinabriefing" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>
              </div>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
        <div class="copyright marginBottom53">
    <div class="container">
      <div class="row">
        <div class="col-sm-7 col-md-7 col-lg-7"> <small>&copy; 1992-2021 Dezan Shira &amp; Associates All Rights Reserved.</small> </div>
        <div class="col-sm-5 col-md-5 col-lg-5"><ul class="list-inline">
				<li><a href="https://www.dezshira.com/terms-of-use.html" target="_blank">Terms of Use</a></li>
				<li><a href="https://www.dezshira.com/privacy-policy.html" target="_blank">Privacy Policy</a></li>
			</ul></div>
      </div>
    </div>
  </div>
      </footer>
      
      <!--subscribe button popup-->
<div class="modal fade" id="Subscribepopup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-md">
      <div class="modal-content">
      <div class="modal-header text-center">
          <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
         <a href="https://www.china-briefing.com/"><img alt="" src="https://www.china-briefing.com/themes/cb_2018/images/logo.png" srcset="https://www.china-briefing.com/themes/cb_2018/images/logo-2X.png 2x" class="mrg-left40 logoWidth" width="251" height="46"></a>        </div>
        <div class="modal-body">
        <div class="row">
        <div class="col-sm-6 col-md-6 col-lg-6">
        <div class="content-leftBlock">
<h4 class="modal-title text-center" id="myModalLabel">Create Account</h4>
<ul class="list-unstyled">
<li><i class="sprite-logo-icons weekly-mail-sprite-cb subscribe-popup-icons"></i><span><em>The Asia Briefing Weekly</em> newsletter</span></li>
<li><i class="sprite-logo-icons free-magazines-sprite-cb subscribe-popup-icons"></i><span>Downloadable magazines and guides</span></li>
<li><i class="sprite-logo-icons business-events-sprite-cb subscribe-popup-icons"></i><span>Business event invites</span></li>
<li><i class="sprite-logo-icons asiapedia-resource-sprite-cb subscribe-popup-icons"></i><span>Asiapedia access</span></li>
</ul>
<div class="center-block text-center"><a href="https://www.china-briefing.com/register" class="btn btn-md btn-theme btn-outline">Subscribe</a></div>
</div>
        </div>
        <div class="col-sm-6 col-md-6 col-lg-6">
       <div class="content-rightBlock">   
<h4 class="modal-title text-center" id="myModalLabel"><span>Already a subscriber?</span> Log in to start browsing <br>
our magazines and guides</h4>                  
<div class="center-block text-center"><a href="https://www.asiabriefing.com/customer/login" target="_blank" class="btn btn-md btn-white btn-outline">LOGIN</a></div>
                  </div>
        </div>
        </div>
        </div>
      </div>
    </div>
  </div>
      
      </div>
    </div>
    
<!--	<script type="text/javascript" src="https://www.india-briefing.com/news/wp-content/themes/ib/screenfull.min.js"></script>-->

    <!-- <script src="https://www.india-briefing.com/themes/ib/js/bundle.js"></script>-->
    <script src="https://www.china-briefing.com/themes/cb_2018/js/bundle.js"></script>
    <script src="https://www.india-briefing.com/themes/ib/js/pushy.js"></script>
   
        

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.china-briefing.com\/news\/managing-china-manufacturing-supply-chains-during-covid-outbreaks\/":69600};
	</script>
				<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/wpdialog.min.js?ver=bf59137d03249e3b03b1526e1c36642d' id='wpdialogs-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.china-briefing.com\/news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='iworks_position-js-extra'>
/* <![CDATA[ */
var iworks_position = {"post_type":["post"],"position":"top","position_placement":"0","style":"indeter","height":"5","color1":"#ec1c24","color1_opacity":"100","color2":"#d93","color2_opacity":"100","background":"#ddd","background_opacity":"5","radius":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/plugins/reading-position-indicator/assets/scripts/iworks_position.min.js?ver=1.0.6' id='iworks_position-js'></script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/themes/cb_2018/js/lazyload.js?0_3&#038;ver=bf59137d03249e3b03b1526e1c36642d' id='my-lazyload-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-briefing.com/news/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'20287491',post:'69600',tz:'8',srv:'www.china-briefing.com'} ]);
	_stq.push([ 'clickTrackerInit', '20287491', '69600' ]);
</script>
<script>
	var showed = false;
	if(window.location.href=='https://www.china-briefing.com/news/the-united-kingdom-joins-chinas-belt-road-initiative/'){
		showed = true;
	}
	
	window.addEventListener("scroll", function(event) {
		if (!showed) {
			var _docHeight = (document.height !== undefined) ? document.height : document.body.offsetHeight;
			var scroll = this.scrollY;
			var per = (scroll / _docHeight) * 100;

			if (per > 30) {
				$('#signup').modal('show');
				showed = true;
			}
		}
	});
</script>

<div id="signup" class="modal fade" role="dialog" displayed="false">
	<div class="modal-dialog modal-md">
		<!-- Modal content-->
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal">&times;</button>
			</div>
			<div class="modal-body">
				<i class="sprite-logo-icons cb-white-logo-sprite"></i>
				<h2>China Weekly Briefing</h2>
				<h5>Sign up for your complimentary subscription to our weekly newsletter here.<br />No subscription charges!</h5>

				<form action="https://www.china-briefing.com/register">

					<div class="form-group">
						<input type="email" class="form-control" id="email" name="email" placeholder="Email" required="required" onFocus="this.placeholder=''" onBlur="this.placeholder='Email'"></div>

					<button type="submit" class="btn btn-outline">SIGN UP NOW</button>
				</form>
			</div>
			<div class="modal-footer"></div>

		</div>

	</div>
</div>
<script type="text/javascript">
//for tooltip
	$(document).ready(function(){
		$('[data-toggle="tooltip"]').tooltip(); 
	});


$( "#related_reading_see_more a" ).click(function(e) {
	e.preventDefault();
	$( "#related_reading_see_more a" ).hide();
	$("ul#related_reading li.hide").removeClass('hide');
});

</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3283726c53","applicationID":"2874630","transactionName":"Z1AGZkEHD0JVVxVQWF4aMUBaSQ9UQ0dOUFlUUBwcQw4R","queueTime":0,"applicationTime":27,"atts":"SxcFEAkdHEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 0.35138201713562 seconds, on 21-12-22 19:36:10 -->